<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://rtv21.tv/wp-content/cache/minify/9c4e3.css?x71740" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700" rel="stylesheet">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<title>El Clasico zhvillohet në SHBA - RTV21</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Barcelona dhe Real Madridi do të zhvillojnë nesër El Clasicon e parë për sezonin e ri, e cila do të jetë miqësore dhe gjigantet ..."/>
<link rel="canonical" href="http://rtv21.tv/el-clasico-zhvillohet-ne-shba/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Clasico zhvillohet në SHBA - RTV21" />
<meta property="og:description" content="Barcelona dhe Real Madridi do të zhvillojnë nesër El Clasicon e parë për sezonin e ri, e cila do të jetë miqësore dhe gjigantet ..." />
<meta property="og:url" content="http://rtv21.tv/el-clasico-zhvillohet-ne-shba/" />
<meta property="og:site_name" content="RTV21" />
<meta property="article:publisher" content="https://www.facebook.com/portaliRTV21/" />
<meta property="article:tag" content="SHBA" />
<meta property="article:tag" content="El Clasico" />
<meta property="article:section" content="Futboll" />
<meta property="article:published_time" content="18 minuta më herët" />
<meta property="article:modified_time" content="2017-07-28T18:05:41+00:00" />
<meta property="og:updated_time" content="2017-07-28T18:05:41+00:00" />
<meta property="og:image" content="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-229.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Barcelona dhe Real Madridi do të zhvillojnë nesër El Clasicon e parë për sezonin e ri, e cila do të jetë miqësore dhe gjigantet ..." />
<meta name="twitter:title" content="El Clasico zhvillohet në SHBA - RTV21" />
<meta name="twitter:image" content="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-229.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTV21 &raquo; Feed" href="http://rtv21.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV21 &raquo; Comments Feed" href="http://rtv21.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rtv21.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />

<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>









<script type="text/javascript" src="http://rtv21.tv/wp-content/cache/minify/df983.js?x71740"></script>


<link rel='https://api.w.org/' href='http://rtv21.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtv21.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtv21.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p8GN5Q-l7I' />
<link rel="alternate" type="application/json+oembed" href="http://rtv21.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fel-clasico-zhvillohet-ne-shba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtv21.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fel-clasico-zhvillohet-ne-shba%2F&#038;format=xml" />
			<meta property="fb:pages" content="677761332321676" />
							<meta property="ia:markup_url" content="http://rtv21.tv/el-clasico-zhvillohet-ne-shba/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="icon" href="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-150x150.png?x71740" sizes="32x32" />
<link rel="icon" href="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-300x300.png?x71740" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-180x180.png?x71740" />
<meta name="msapplication-TileImage" content="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta property="fb:pages" content="677761332321676" />

<script type="text/javascript">var switchTo5x=true;</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74945660-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-81202 single-format-standard group-blog category-Array category-sport">

  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=770829216399661";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
    #mc_embed_signup form {
      text-align: left;
      padding: 10px 0 10px 0;
    }
	#mc_embed_signup{
	  clear:left;
    width:100%;
  }
  #mc_embed_signup input.email {
    display: block;
    float: left;
    padding: 0px 15px;
    border: none;
    border-radius: 0;
    width: 57%;
    float: left;
    background-color: rgba(255,255,255, .3);
    font-size: 13px;
    color: #fff;
}
#mc_embed_signup_scroll input[type="email"]::-webkit-input-placeholder {
    color: #fff !important;
}
  #mc_embed_signup .button {
    width: 30%;
    display:block;
    border-radius: 0;
    background-color: #fff;
    color: #003471;
    font-weight: 600;
}
footer #mc_embed_signup .button:hover {
    background-color: #fff !important;
}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
	<div class="content">
		<section id="weather">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-8 col-lg-8">
                  <a href="http://www.kosovotelecom.com/fitomevala/">
        <img src="http://rtv21.tv/wp-content/uploads/2017/07/Vala_RTV21_Banner-e1500457339847.jpg?x71740" />
    </a>

					</div>
					<div class="col-sm-4 col-lg-4">
            <div class = "weather-ad-wrapper"><div id="awesome-weather-prishtina" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-801 awe-desc-few-clouds" style=" color: #ffffff;  background-color: #27aae2; "><div class="awesome-weather-header">Pristina</div><div class="awesome-weather-current-temp"><strong>27<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --></div> <!-- /.awesome-weather-wrap --></div>					</div>
				</div>
			</div>
		</section>
		<nav role="navigation" class="navbar navbar-default main-nav">
				<div class="container">
						<div class="navbar-header">
                <a class="navbar-brand" href="http://rtv21.tv"><img src="http://rtv21.tv/wp-content/themes/rtv21/img/logo10.png?x71740" alt="RTV21"></a>
								<button type="button" class="btn btn-link navbar-toggle collapsed" data-toggle="modal" data-target="#menuModal">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
								</button>
                <a href="#" class="search-link search-mobile visible-xs" data-toggle="collapse"><i class="fa fa-search" aria-hidden="true"></i></a>
                <a href="javascript:void(0)" class="radio radio-link" onclick="window.open('http://rtv21.tv/wp-content/themes/rtv21/radio.php',
'newWin','width=300,height=300')"><div class="radio-wrapper radio-header"></div></a>
						</div>
						<div id="navbarCollapse" class="collapse navbar-collapse hidden-sm">
							<ul class="nav navbar-nav nav-list"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://rtv21.tv/category/lajme/">Lajme</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://rtv21.tv/category/biznes/">Biznes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://rtv21.tv/category/kulture/">Kulturë</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://rtv21.tv/category/sport/">Sport</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://rtv21.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtv21.tv/category/fun/">Fun</a></li>
</ul>								<div class="nav navbar-nav navbar-right">
                  <a href="#" class="search-link" data-toggle="collapse"><i class="fa fa-search" aria-hidden="true"></i></a>
                  <a href="javascript:void(0)" class="radio" onclick="window.open('http://rtv21.tv/wp-content/themes/rtv21/radio.php',
'newWin','width=300,height=300')"><div class="radio-wrapper"></div></a>
								</div>
						</div>
				</div>
          <div class="search-part">
                <div class="container">
            <form role="search" method="get" class="search-form" id="searchform" action="http://rtv21.tv/">
			<input type="search" class="search-field" placeholder="Kërkim…" value="" name="s">
</form>
          </div>
        </div>
		</nav>

		    		<div class="news-sub-title">
			<div class="container">
				<div class="row">
					<div class="col-sm-8">
						<h1 class="title-inside-open">El Clasico zhvillohet në SHBA</h1>
				 </div>
				</div>
			</div>
		</div>
		<section id="news-inside-open">
			<div class="container">
				<div class="row">
					<div class="col-sm-8">
           						<div class="photo-wrapper-showbiz" style="background-image: url('http://rtv21.tv/wp-content/uploads/2017/07/unnamed-229.jpg') !important;"></div>
  						<div class="row">
    						<div class="col-xs-7">
    							<h4 class="date-news-inside">18 minuta më herët</h4>
                  <div class="zoom-icons">
                    <script type="text/javascript">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</script>


<img src="http://rtv21.tv/wp-content/plugins/zoom-widget/elements/images/1/plus.png?x71740" id="plus" alt="Zoom in" style="display:inline;cursor:pointer; height:60px" onclick="changeFontSize_my(2); return false; "/>
	<img src="http://rtv21.tv/wp-content/plugins/zoom-widget/elements/images/1/100.png?x71740" id="100" alt="Regular" style="display:inline;cursor:pointer; height:50px" onclick="revertStyles_my(2); return false; "/>
	<img src="http://rtv21.tv/wp-content/plugins/zoom-widget/elements/images/1/minus.png?x71740" id="minus" alt="Zoom out" style="display:inline;cursor:pointer; height:40px" onclick="changeFontSize_my(-2); return false; "/>
	                  </div>
    						</div>
    						<div class="col-xs-5"><!--Plugin for social icons -->
                  <div class="article-social">
                    <div class="addthis_inline_share_toolbox"></div>
                  </div>
                </div>
			       </div>
						<div class="main-content">
							<h3>Në ndeshjen nuk do të jetë ylli portugez, Cristiano Ronaldo</h3>
														<p style="text-align: justify;">Në ndeshjen nuk do të jetë ylli portugez, Cristiano Ronaldo</p>
<p style="text-align: justify;">Barcelona dhe Real Madridi do të zhvillojnë nesër El Clasicon e parë për sezonin e ri, e cila do të jetë miqësore dhe gjigantet takohen në Miami të SHBA-ve.</p>
<p style="text-align: justify;">Ky takim i veçantë zhvillohet në turneun e quajtur International Champions Cup dhe do të jetë El Clasico i parë në SHBA.</p>
<p style="text-align: justify;">Gjithashtu, kjo përballje e gjigandëve të futbollit spanjoll, do të jetë për herë të dytë jashtë Spanjës, që nga ajo e zhvilluar në vitin 1982 në Venezuelë.</p>
<p style="text-align: justify;">Në ndeshjen e së nesërmes nuk do të jetë ylli portugez, Cristiano Ronaldo, i cili nuk i është bashkuar skuadrës në Amerikë, pasi po zhvillon një tur promocional në Azi.</p>

						</div>
            <div class="article-social footer-social">
              <div class="addthis_inline_share_toolbox"></div>
            </div>
				                        <div class="news-inside-wrapper">
                          <h2>Të ngjajshme</h2>
                          <div class="row">
										
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-1-155-230x142.jpg?x71740" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" srcset="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-1-155-230x142.jpg 230w, http://rtv21.tv/wp-content/uploads/2017/07/unnamed-1-155-600x374.jpg 600w" sizes="(max-width: 230px) 100vw, 230px" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/a-ka-lansuar-perseri-rakete-koreja-e-veriut/">A ka lansuar përsëri raketë Koreja e Veriut?</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2017/07/BE-SANKSIONET-230x142.jpg?x71740" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/ja-ndihet-e-rrezikuar-del-ne-mbrojtje-te-moskes/">BE-ja ndihet e rrezikuar, del në mbrojtje të Moskës!</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-2-110-230x142.jpg?x71740" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" srcset="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-2-110-230x142.jpg 230w, http://rtv21.tv/wp-content/uploads/2017/07/unnamed-2-110-600x374.jpg 600w" sizes="(max-width: 230px) 100vw, 230px" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/shba-te-vendosin-sanksione-ndaj-13-zyrtareve/">SHBA-të vendosin sanksione ndaj 13 zyrtarëve</a></h4>
  													<p></p>
  												</div>

  											</div>

											</div></div>          					</div>
					<div class="col-sm-4">
						<div class="related-posts-container">
							<h3>Të tjera</h3>
							<div class="news-box side">
																<div class="img-wrapper img-wrapper-inside">
																	<div class="overlay-news"></div>
																<img width="360" height="170" src="http://rtv21.tv/wp-content/uploads/2017/07/turneu-i-kik-boksit-360x170.png?x71740" class="attachment-other-news size-other-news wp-post-image" alt="" />
																</div>
																<h4><a class="the-link" href="http://rtv21.tv/prishtine-pasneser-turne-humanaitar-ne-kik-boks/">Prishtinë: Pasnesër turne humanaitar në kik-boks</a></h4>
																<p>28 Korrik 2017</p>
															</div><div class="news-box side">
																<div class="img-wrapper img-wrapper-inside">
																	<div class="overlay-news"></div>
																<img width="360" height="170" src="http://rtv21.tv/wp-content/uploads/2017/07/unnamed-4-65-360x170.jpg?x71740" class="attachment-other-news size-other-news wp-post-image" alt="" />
																</div>
																<h4><a class="the-link" href="http://rtv21.tv/nervozohet-neymari-braktis-stervitjet/">Nervozohet Neymari,  braktis stërvitjet!</a></h4>
																<p>28 Korrik 2017</p>
															</div>                  		<div class="small-ad-wrapper">
                            <a href="">
        <img src="http://rtv21.tv/wp-content/uploads/2017/04/Spring-320x266.gif?x71740" />
    </a>

      							   </div>
                       <!--
							<div class="small-ad-wrapper fb-plugin-wrapper">
              <div class="fb-page" data-href="https://www.facebook.com/portaliRTV21/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portaliRTV21/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portaliRTV21/">Portali-RTV 21</a></blockquote></div>
            </div> -->
              <div class="anketa-wrapper sidebar" style="background-image: url('http://rtv21.tv/wp-content/themes/rtv21/img/anketaimg.jpg') !important;">
                 <div class="overlay-image"></div>
                 <div class="anketa-details">
                   <div id="polls-15" class="wp-polls">
	<form id="polls_form_15" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_15_nonce" name="wp-polls-nonce" value="0f85c18908" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="15" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_15" name="poll_multiple_ans_15" value="6" /></p>
		<h3 class="long"><a href="#">Cili mendoni se është hiti i kësaj vere?</a></h3><div id="polls-15-ans" class="wp-polls-ans"><ul class="wp-polls-ul anketa-list">
		<li><input type="checkbox" id="poll-answer-41" name="poll_15" value="41"  type="checkbox" /> <label for="poll-answer-41">Capital T- Hatixhe</label></li>
		<li><input type="checkbox" id="poll-answer-42" name="poll_15" value="42"  type="checkbox" /> <label for="poll-answer-42">Butrint Imeri – Bella</label></li>
		<li><input type="checkbox" id="poll-answer-43" name="poll_15" value="43"  type="checkbox" /> <label for="poll-answer-43">Dhurata ft Dora Lumi B</label></li>
		<li><input type="checkbox" id="poll-answer-44" name="poll_15" value="44"  type="checkbox" /> <label for="poll-answer-44">Ledri ft Young Zerka – Nona</label></li>
		<li><input type="checkbox" id="poll-answer-45" name="poll_15" value="45"  type="checkbox" /> <label for="poll-answer-45">Skerdi ft Gjiko – Faje</label></li>
		<li><input type="checkbox" id="poll-answer-46" name="poll_15" value="46"  type="checkbox" /> <label for="poll-answer-46">Tjetër</label></li>
		</ul>
<div class="button-anketa">
     <a href="#" onclick="poll_vote(15);" >Voto</a>
     <a href="#ViewPollResults" onclick="poll_result(15); return false;" title="Shiko rezultatet">Shiko rezultatet</a>
 </div>
</div>
	</form>
</div>
<div id="polls-15-loading" class="wp-polls-loading"><img src="http://rtv21.tv/wp-content/plugins/wp-polls/images/loading.gif?x71740" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
                </div>
              </div>
						</div>
					</div>
			</div>
		</section>
    
</div>
<footer class="footer">
  <div class="container">
    <div class="row footer-row">
<div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
              	<h1 class="title-footer"><a href="http://rtv21.tv/category/lajme/">Lajme</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/lajme/vendi/">Vendi</a></li><li><a href="http://rtv21.tv/category/lajme/rajoni/">Rajoni</a></li><li><a href="http://rtv21.tv/category/lajme/bota/">Bota</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/biznes/">Biznes</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/biznes/ekonomi-biznesi/">Ekonomi</a></li><li><a href="http://rtv21.tv/category/biznes/financa/">Financa</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/kulture/">Kulturë</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/kulture/art/">Art</a></li><li><a href="http://rtv21.tv/category/kulture/film/">Film</a></li><li><a href="http://rtv21.tv/category/kulture/teater/">Teatër</a></li><li><a href="http://rtv21.tv/category/kulture/muzike/">Muzikë</a></li><li><a href="http://rtv21.tv/category/kulture/publicistike/">Publicistikë</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/sport/">Sport</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/sport/futboll/">Futboll</a></li><li><a href="http://rtv21.tv/category/sport/basketboll/">Basketboll</a></li><li><a href="http://rtv21.tv/category/sport/handball/">Hendboll</a></li><li><a href="http://rtv21.tv/category/sport/te-tjera/">Të tjera</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/showbiz/">Showbiz</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/showbiz/vendor/">Vendor</a></li><li><a href="http://rtv21.tv/category/showbiz/nderkombetar/">Ndërkombëtar</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/fun/">Fun</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/fun/teknologji/">Teknologji</a></li><li><a href="http://rtv21.tv/category/fun/lifestyle/">Lifestyle</a></li><li><a href="http://rtv21.tv/category/fun/shendetesi/">Shëndetësi</a></li><li><a href="http://rtv21.tv/category/fun/kuroizitete/">Kuriozitete</a></li></ul></div></div>	</div>
	<div class="row">
    <div class="container">
      				<div class="row">
	          <div class="contact-footer">
				<div class="col-sm-4 col-xs-12">					<div class="left-footer">
						<h5>Na kontaktoni: </h5>
						<a href="/cdn-cgi/l/email-protection#d9b0b7bfb699abadafebe8f7adaf"><span class="__cf_email__" data-cfemail="9af3f4fcf5dae8eeeca8abb4eeec">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
					</div>
					</div>
          <div class="col-sm-4 col-xs-12">					  <div class="right-footer">
						<h5>Na ndiqni në</h5>
						 		<div class="social-icons-wrapper">
			            										<a href="https://www.facebook.com/RTV21portali/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
																			<a href="https://twitter.com/rtv21news" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
																			<a href="https://www.youtube.com/user/rtv21official" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
																	</div>
						</div>
          	</div>						<div class="col-sm-4 col-xs-12">			        <div id="mc_embed_signup">
				        <form action="//rtv21.us15.list-manage.com/subscribe/post?u=f1c38e6e4676c2896445f41e9&amp;id=da74b6eefc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				            <div id="mc_embed_signup_scroll">
				        	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email adresa" required>
				            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f1c38e6e4676c2896445f41e9_da74b6eefc" tabindex="-1" value=""></div>
				            <div class="clear"><input type="submit" value="Abonohu" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
				            </div>
				        </form>
			        </div>
						</div>					</div>
				</div>
        				<div class="row">



					<div class="col-xs-12 col-sm-4 col-sm-push-8">
												<ul class="footer-navigation">
					 		<li><li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="http://rtv21.tv/marketing/">Marketing</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://rtv21.tv/impressum/">Impressum</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://rtv21.tv/kontakt/">Kontakt</a></li>
</li>						</ul>
					</div>

					<div class="col-xs-12 col-sm-8 col-sm-pull-4">
						<div class="info-extra">
							<p>Kjo faqe kontrollohet dhe menaxhohet nga RTV 21. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të RTV 21.</p>
						</div>
					</div>
				</div>

            </div>
	</div>
</div>
</footer>

<div class="modal fade fullscreen" id="menuModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" style="color:#fff;">
            <div class="modal-header" style="border:0;">
              <a href="http://rtv21.tv" class="small-logo"><img src="http://rtv21.tv/wp-content/themes/rtv21/img/img-mob2.png?x71740"></a>
              <a href="javascript:void(0)" class="no-display button-close" onclick="window.open('http://188.94.97.91/radio21.mp3', 'newWin','width=300,height=200')"><div class="radio-wrapper-mobile"></div></a>
                <button type="button" class="close btn btn-link" data-dismiss="modal" aria-hidden="true">
                    <span class="close-hamby" aria-hidden="true">x</span>
                </button>
                <a href="javascript:void(0)" class="radio-rec" onclick="window.open('http://rtv21.tv/wp-content/themes/rtv21/radio.php',
'newWin','width=300,height=300')"><div class="radio-wrapper-mobile hidden-sm"></div></a>
            </div>
            <div class="modal-body text-center">
              <ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://rtv21.tv/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://rtv21.tv/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://rtv21.tv/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://rtv21.tv/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://rtv21.tv/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtv21.tv/category/fun/">Fun</a></li>
</ul>                  <div class = "weather-ad-wrapper"><div id="awesome-weather-prishtina" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-801 awe-desc-few-clouds" style=" color: #ffffff;  background-color: #27aae2; "><div class="awesome-weather-header">Pristina</div><div class="awesome-weather-current-temp"><strong>27<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --></div> <!-- /.awesome-weather-wrap --></div>            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b6d5a99e473805" async defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rtv21.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>







<script type="text/javascript" src="http://rtv21.tv/wp-content/cache/minify/35e8f.js?x71740"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/rtv21.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type="text/javascript" src="http://rtv21.tv/wp-content/cache/minify/f228b.js?x71740"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'128409182',post:'81202',tz:'1',srv:'rtv21.tv'} ]);
	_stq.push([ 'clickTrackerInit', '128409182', '81202' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2232/2270 objects using disk
Content Delivery Network via N/A
Minified using disk

 Served from: rtv21.tv @ 2017-07-28 18:23:44 by W3 Total Cache -->