<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://rtv21.tv/wp-content/cache/minify/6637d.css?x35496" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700" rel="stylesheet">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<title>Prishtina dhe Prizreni më të vizituarat - RTV21</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Në tremujorin e katërt të vitit 2017 (TM4 2017) kapaciteti i shfrytëzuar në nivel vendi ishte 11.54%. Pjesë e anketës ishin 137 hotele, që ushtrojnë"/>
<link rel="canonical" href="http://rtv21.tv/prishtina-dhe-prizreni-me-te-vizituarat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prishtina dhe Prizreni më të vizituarat - RTV21" />
<meta property="og:description" content="Në tremujorin e katërt të vitit 2017 (TM4 2017) kapaciteti i shfrytëzuar në nivel vendi ishte 11.54%. Pjesë e anketës ishin 137 hotele, që ushtrojnë" />
<meta property="og:url" content="http://rtv21.tv/prishtina-dhe-prizreni-me-te-vizituarat/" />
<meta property="og:site_name" content="RTV21" />
<meta property="article:publisher" content="https://www.facebook.com/portaliRTV21/" />
<meta property="article:tag" content="prishtina" />
<meta property="article:tag" content="Prizren" />
<meta property="article:tag" content="Agjencia e Statistikave të Kosovës" />
<meta property="article:tag" content="ASK" />
<meta property="article:section" content="Kulturë" />
<meta property="article:published_time" content="7 March 2018" />
<meta property="article:modified_time" content="2018-03-07T14:32:52+00:00" />
<meta property="og:updated_time" content="2018-03-07T14:32:52+00:00" />
<meta property="og:image" content="http://rtv21.tv/wp-content/uploads/2018/03/53881927.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Në tremujorin e katërt të vitit 2017 (TM4 2017) kapaciteti i shfrytëzuar në nivel vendi ishte 11.54%. Pjesë e anketës ishin 137 hotele, që ushtrojnë" />
<meta name="twitter:title" content="Prishtina dhe Prizreni më të vizituarat - RTV21" />
<meta name="twitter:site" content="@portaliRTV21" />
<meta name="twitter:image" content="http://rtv21.tv/wp-content/uploads/2018/03/53881927.jpg" />
<meta name="twitter:creator" content="@portaliRTV21" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/rtv21.tv\/","name":"RTV21","potentialAction":{"@type":"SearchAction","target":"http:\/\/rtv21.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/rtv21.tv\/prishtina-dhe-prizreni-me-te-vizituarat\/","sameAs":["https:\/\/www.facebook.com\/portaliRTV21\/","https:\/\/www.instagram.com\/rtv21\/","https:\/\/www.youtube.com\/channel\/UCU3q74AW-BPRJ_XG0ShqSDw","https:\/\/twitter.com\/portaliRTV21"],"@id":"#organization","name":"RTV21","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTV21 &raquo; Feed" href="http://rtv21.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV21 &raquo; Comments Feed" href="http://rtv21.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rtv21.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.3' type='text/css' media='all' />

<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>








<script type="text/javascript" src="http://rtv21.tv/wp-content/cache/minify/df983.js?x35496"></script>


<link rel='https://api.w.org/' href='http://rtv21.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtv21.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtv21.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://rtv21.tv/?p=225900' />
<link rel="alternate" type="application/json+oembed" href="http://rtv21.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fprishtina-dhe-prizreni-me-te-vizituarat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtv21.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fprishtina-dhe-prizreni-me-te-vizituarat%2F&#038;format=xml" />
			<meta property="fb:pages" content="677761332321676" />
							<meta property="ia:markup_url" content="http://rtv21.tv/prishtina-dhe-prizreni-me-te-vizituarat/?ia_markup=1" />
				<link rel="icon" href="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-150x150.png?x35496" sizes="32x32" />
<link rel="icon" href="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-300x300.png?x35496" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-180x180.png?x35496" />
<meta name="msapplication-TileImage" content="http://rtv21.tv/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta property="fb:pages" content="677761332321676" />

<script type="text/javascript">var switchTo5x=true;</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74945660-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-225900 single-format-standard group-blog category-Array category-lajme">

  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=770829216399661";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
    #mc_embed_signup form {
      text-align: left;
      padding: 10px 0 10px 0;
    }
	#mc_embed_signup{
	  clear:left;
    width:100%;
  }
  #mc_embed_signup input.email {
    display: block;
    float: left;
    padding: 0px 15px;
    border: none;
    border-radius: 0;
    width: 57%;
    float: left;
    background-color: rgba(255,255,255, .3);
    font-size: 13px;
    color: #fff;
}
#mc_embed_signup_scroll input[type="email"]::-webkit-input-placeholder {
    color: #fff !important;
}
  #mc_embed_signup .button {
    width: 30%;
    display:block;
    border-radius: 0;
    background-color: #fff;
    color: #003471;
    font-weight: 600;
}
footer #mc_embed_signup .button:hover {
    background-color: #fff !important;
}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
	<div class="content">
		<section id="weather">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-8 col-lg-8">
                  <a href="http://www.kosovotelecom.com/festomevala/">
        <img src="http://rtv21.tv/wp-content/uploads/2018/03/Adresari_728x90.gif?x35496" />
    </a>

					</div>
					<div class="col-sm-4 col-lg-4 hidden-xs">
            <div class = "weather-ad-wrapper"><div id="awesome-weather-prishtina" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-802 awe-desc-scattered-clouds" style=" color: #ffffff;  background-color: #27aae2; "><div class="awesome-weather-header">Moti në Prishtinë</div><div class="awesome-weather-current-temp"><strong>15<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --></div> <!-- /.awesome-weather-wrap --></div>					</div>
				</div>
			</div>
		</section>
		<nav role="navigation" class="navbar navbar-default main-nav">
				<div class="container">
						<div class="navbar-header">
           
                <a class="navbar-brand" href="http://rtv21.tv"><img src="http://rtv21.tv/wp-content/themes/rtv21/img/logo10.png?x35496" alt="RTV21"></a>
           
								<button type="button" class="btn btn-link navbar-toggle collapsed" data-toggle="modal" data-target="#menuModal">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
								</button>
                <a href="#" class="search-link search-mobile visible-xs" data-toggle="collapse"><i class="fa fa-search" aria-hidden="true"></i></a>
                <a href="javascript:void(0)" class="radio radio-link" onclick="window.open('http://rtv21.tv/wp-content/themes/rtv21/radio.php',
'newWin','width=300,height=300')"><div class="radio-wrapper radio-header"></div></a>
						</div>
						<div id="navbarCollapse" class="collapse navbar-collapse hidden-sm">
							<ul class="nav navbar-nav nav-list"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://rtv21.tv/category/lajme/">Lajme</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://rtv21.tv/category/biznes/">Biznes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://rtv21.tv/category/kulture/">Kulturë</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://rtv21.tv/category/sport/">Sport</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://rtv21.tv/category/showbiz/">Showbiz</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtv21.tv/category/fun/">Fun</a></li>
<li id="menu-item-208393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208393"><a href="http://tv21.tv/">TV21 MK</a></li>
</ul>								<div class="nav navbar-nav navbar-right">
                  <a href="#" class="search-link" data-toggle="collapse"><i class="fa fa-search" aria-hidden="true"></i></a>
                  <a href="javascript:void(0)" class="radio" onclick="window.open('http://rtv21.tv/wp-content/themes/rtv21/radio.php',
'newWin','width=300,height=300')"><div class="radio-wrapper"></div></a>
								</div>
						</div>
				</div>
          <div class="search-part">
                <div class="container">
            <form role="search" method="get" class="search-form" id="searchform" action="http://rtv21.tv/">
			<input type="search" class="search-field" placeholder="Kërkim…" value="" name="s">
</form>
          </div>
        </div>
		</nav>

		    		<div class="news-sub-title">
			<div class="container">
				<div class="row">
					<div class="col-sm-8">
						<h1 class="title-inside-open">Prishtina dhe Prizreni më të vizituarat</h1>
				 </div>
				</div>
			</div>
		</div>
		<section id="news-inside-open">
			<div class="container">
				<div class="row">
					<div class="col-sm-8">
           						<div class="photo-wrapper-showbiz" style="background-image: url('http://rtv21.tv/wp-content/uploads/2018/03/53881927-770x450.jpg') !important;"></div>
  						<div class="row">
    						<div class="col-xs-7">

																	<h4 class="date-news-inside">7 Mars 2018</h4>
								    							<!--
		                        <div class="zoom-icons">
			                      			                      			                    </div>
			                    -->
    						</div>
    						<div class="col-xs-5"><!--Plugin for social icons -->
			                  <div class="article-social">
			                    <div class="addthis_inline_share_toolbox" data-url="http://rtv21.tv/prishtina-dhe-prizreni-me-te-vizituarat/" data-title="Prishtina dhe Prizreni më të vizituarat"></div>
			                  </div>
                			</div>
			       </div>
						<div class="main-content">
							<h3>Numri më i madh i vizitorëve të huaj është nga Shqipëria</h3>
														<p>Numri më i madh i vizitorëve të huaj është nga Shqipëria</p>
<p>Agjencia e Statistikave të Kosovës (ASK) ka publikuar Statistikat e Hotelerisë në Kosovë për periudhën TM4 2017.</p>
<p>Në tremujorin e katërt të vitit 2017 (TM4 2017) kapaciteti i shfrytëzuar në nivel vendi ishte 11.54%. Pjesë e anketës ishin 137 hotele, që ushtrojnë veprimtari hoteliere në territorin e Kosovës. Pjesa më e madhe e hoteleve janë në rajonin e Prishtinës, Pejës, Ferizajt, etj.</p>
<p>Në TM 4 2017, numri i vizitorëve ishte 29 mijë e 736 vizitorë, ku 30.95 % ishin vizitorë vendorë dhe 69.05% ishin vizitorë të huaj. Kurse, numri i bujtjeve në TM4 2017 ishte 51 mijë e 614, ku 27.79 % e bujtjeve ishin nga vendorët dhe 72.21 % ishin nga të huajt.</p>
<p>“Numrin më të madh të vizitorëve dhe netëqëndrimet e tyre e ka Rajoni i Prishtinës me 17 mijë e 253 vizitorë dhe 29 mijë e 838 netëqëndrime. Numri më i madh i vizitorëve të huaj përqendrohet në Prishtinë, Prizren e kështu me radhë. Sa u përket vizitorëve të huaj numri më i madh është nga Shqipëria, Gjermania, Turqia etj”, thuhet në raportin e ASK-së.</p>
<p>Këtij publikimi i është bashkangjitur edhe një aneks i veçantë i cili përmban të dhënat nga Policia e Kosovës lidhur me numrin e vizitorëve të huaj sipas pikë-kalimeve kufitare gjatë vitit 2017.</p>
<p><a href="http://ask.rks-gov.net/sq/agjencia-e-statistikave-te-kosoves/ekonomi/hotelet-dhe-turizmi">http://ask.rks-gov.net/sq/agjencia-e-statistikave-te-kosoves/ekonomi/hotelet-dhe-turizmi</a></p>

						</div>
            <div class="article-social footer-social">
              <div class="addthis_inline_share_toolbox" data-url="http://rtv21.tv/prishtina-dhe-prizreni-me-te-vizituarat/" data-title="Prishtina dhe Prizreni më të vizituarat"></div>
            </div>
				                        <div class="news-inside-wrapper">
                          <h2>Të ngjajshme</h2>
                          <div class="row">
										
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2018/03/measles-230x142.jpg?x35496" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/fushe-kosova-numrin-te-madh-te-te-prekurve-nga-fruthi/">Fushë Kosova me numrin më të madh të të prekurve nga fruthi</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2018/03/komuna-e-Prishtines-230x142.jpg?x35496" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/asamblistet-e-vv-se-se-votojne-raportin-buxhetor-te-komunes-se-prishtines/">Asamblistët e VV-së s’e votojnë raportin buxhetor të Komunës së Prishtinës</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2018/03/eww-230x142.png?x35496" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/pak-vrasje-e-shume-droge-ne-vitin-2017/">Më pak vrasje e më shumë drogë në vitin 2017</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2018/02/aeroporti_1462215447-1751672-230x142.jpg?x35496" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/nje-person-ka-nderruar-jete-ne-aeroportin-e-prishtines/">Një person ka ndërruar jetë në Aeroportin e Prishtinës</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2018/02/unnamed-189-230x142.jpg?x35496" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" srcset="http://rtv21.tv/wp-content/uploads/2018/02/unnamed-189-230x142.jpg 230w, http://rtv21.tv/wp-content/uploads/2018/02/unnamed-189-600x374.jpg 600w" sizes="(max-width: 230px) 100vw, 230px" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/mospastrimi-bores-nga-rruget-po-u-shkakton-veshtiresi-qytetareve/">Mospastrimi i borës nga rrugët, po u shkakton vështirësi qytetarëve</a></h4>
  													<p></p>
  												</div>

  											</div>

											
  											<div class="col-sm-4">

  												<div class="news-box">
  													<div class="img-wrapper img-wrapper-inside">
  														<div class="overlay-news"></div>
  														<img width="230" height="142" src="http://rtv21.tv/wp-content/uploads/2018/02/unnamed-2-67-230x142.jpg?x35496" class="attachment-article-thumbs size-article-thumbs wp-post-image" alt="" />  													</div>
  													<h4><a class="the-link" href="http://rtv21.tv/rruget-e-kryeqytetit-magjistralet-dhe-autostradat-te-kalueshme/">Rrugët e kryeqytetit, magjistralet dhe autostradat të kalueshme</a></h4>
  													<p></p>
  												</div>

  											</div>

											</div></div>                    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = "www-rtv21-tv";
        var disqus_title = "Prishtina dhe Prizreni më të vizituarat";
        var disqus_url = "http://rtv21.tv/prishtina-dhe-prizreni-me-te-vizituarat/";
        var disqus_identifier = "www-rtv21-tv-225900";
    </script>					</div>
					<div class="col-sm-4">
						<div class="related-posts-container">
							<h3>Të tjera</h3>
							<div class="news-box side">
																<div class="img-wrapper img-wrapper-inside">
																	<div class="overlay-news"></div>
																<img width="360" height="170" src="http://rtv21.tv/wp-content/uploads/2018/03/Capture.JPGsrt-360x170.jpg?x35496" class="attachment-other-news size-other-news wp-post-image" alt="" />
																</div>
																<h4><a class="the-link" href="http://rtv21.tv/prokuroria-speciale-ne-greve/">Prokuroria Speciale në grevë</a></h4>
																<p>12 Mars 2018</p>
															</div><div class="news-box side">
																<div class="img-wrapper img-wrapper-inside">
																	<div class="overlay-news"></div>
																<img width="360" height="170" src="http://rtv21.tv/wp-content/uploads/2018/03/f63a70fb2f8566e432dad30abc9a9892-360x170.jpg?x35496" class="attachment-other-news size-other-news wp-post-image" alt="" />
																</div>
																<h4><a class="the-link" href="http://rtv21.tv/sot-mot-i-ndryshueshem/">Sot mot i ndryshueshëm</a></h4>
																<p>12 Mars 2018</p>
															</div>                  		<div class="small-ad-wrapper">
                            <a href="http://www.kosovotelecom.com/festomevala/">
        <img src="http://rtv21.tv/wp-content/uploads/2017/12/KosovaPress300x250.gif?x35496" />
    </a>

      							   </div>
                       <!--
							<div class="small-ad-wrapper fb-plugin-wrapper">
              <div class="fb-page" data-href="https://www.facebook.com/portaliRTV21/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portaliRTV21/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portaliRTV21/">Portali-RTV 21</a></blockquote></div>
            </div> -->
              <div class="anketa-wrapper sidebar" style="background-image: url('http://rtv21.tv/wp-content/themes/rtv21/img/anketaimg.jpg') !important;">
                 <div class="overlay-image"></div>
                 <div class="anketa-details">
                   <div id="polls-18" class="wp-polls">
	<form id="polls_form_18" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="39382fa08a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="18" /></p>
		<h3 class="long"><a href="#">Kush do të shpallet kampion i La Ligës?</a></h3><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul anketa-list">
		<li><input type="radio" id="poll-answer-56" name="poll_18" value="56"  type="checkbox" /> <label for="poll-answer-56">Barcelona</label></li>
		<li><input type="radio" id="poll-answer-57" name="poll_18" value="57"  type="checkbox" /> <label for="poll-answer-57">Atletico Madrid</label></li>
		<li><input type="radio" id="poll-answer-58" name="poll_18" value="58"  type="checkbox" /> <label for="poll-answer-58">Valencia</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_18" value="59"  type="checkbox" /> <label for="poll-answer-59">Real Madrid</label></li>
		<li><input type="radio" id="poll-answer-60" name="poll_18" value="60"  type="checkbox" /> <label for="poll-answer-60">Tjetër</label></li>
		</ul>
<div class="button-anketa">
     <a href="#" onclick="poll_vote(18);" >Voto</a>
     <a href="#ViewPollResults" onclick="poll_result(18); return false;" title="Shiko rezultatet">Shiko rezultatet</a>
 </div>
</div>
	</form>
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="http://rtv21.tv/wp-content/plugins/wp-polls/images/loading.gif?x35496" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
                </div>
              </div>
						</div>
					</div>
			</div>
		</section>
    
</div>
<footer class="footer">
  <div class="container">
    <div class="row footer-row">
<div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
              	<h1 class="title-footer"><a href="http://rtv21.tv/category/lajme/">Lajme</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/lajme/vendi/">Vendi</a></li><li><a href="http://rtv21.tv/category/lajme/rajoni/">Rajoni</a></li><li><a href="http://rtv21.tv/category/lajme/bota/">Bota</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/biznes/">Biznes</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/biznes/ekonomi-biznesi/">Ekonomi</a></li><li><a href="http://rtv21.tv/category/biznes/financa/">Financa</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/kulture/">Kulturë</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/kulture/art/">Art</a></li><li><a href="http://rtv21.tv/category/kulture/film/">Film</a></li><li><a href="http://rtv21.tv/category/kulture/teater/">Teatër</a></li><li><a href="http://rtv21.tv/category/kulture/muzike/">Muzikë</a></li><li><a href="http://rtv21.tv/category/kulture/publicistike/">Publicistikë</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/sport/">Sport</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/sport/futboll/">Futboll</a></li><li><a href="http://rtv21.tv/category/sport/basketboll/">Basketboll</a></li><li><a href="http://rtv21.tv/category/sport/handball/">Hendboll</a></li><li><a href="http://rtv21.tv/category/sport/te-tjera/">Të tjera</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/showbiz/">Showbiz</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/showbiz/vendor/">Vendor</a></li><li><a href="http://rtv21.tv/category/showbiz/nderkombetar/">Ndërkombëtar</a></li></ul></div></div><div class="col-xs-6 col-md-4 col-lg-2">
				       	<div class="footer-wrapper">
								<h1 class="title-footer"><a href="http://rtv21.tv/category/fun/">Fun</a></h1><ul class='list-footer'><li><a href="http://rtv21.tv/category/fun/teknologji/">Teknologji</a></li><li><a href="http://rtv21.tv/category/fun/lifestyle/">Lifestyle</a></li><li><a href="http://rtv21.tv/category/fun/shendetesi/">Shëndetësi</a></li><li><a href="http://rtv21.tv/category/fun/kuroizitete/">Kuriozitete</a></li></ul></div></div>	</div>
	<div class="row">
    <div class="container">
      				<div class="row">
	          <div class="contact-footer">
				<div class="col-sm-4 col-xs-12">					<div class="left-footer">
						<h5>Na kontaktoni: </h5>
						<a href="/cdn-cgi/l/email-protection#83eaede5ecc3f1f7f5b1b2adf7f5"><span class="__cf_email__" data-cfemail="ee87808881ae9c9a98dcdfc09a98">[email&#160;protected]</span></a>
					</div>
					</div>
          <div class="col-sm-4 col-xs-12">					  <div class="right-footer">
						<h5>Na ndiqni në</h5>
						 		<div class="social-icons-wrapper">
			            										<a href="https://www.facebook.com/RTV21live/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
																			<a href="https://twitter.com/rtv21news" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
																			<a href="https://www.youtube.com/user/rtv21official" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
																	</div>
						</div>
          	</div>						<div class="col-sm-4 col-xs-12">			        <div id="mc_embed_signup">
				        <form action="//rtv21.us15.list-manage.com/subscribe/post?u=f1c38e6e4676c2896445f41e9&amp;id=da74b6eefc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				            <div id="mc_embed_signup_scroll">
				        	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email adresa" required>
				            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f1c38e6e4676c2896445f41e9_da74b6eefc" tabindex="-1" value=""></div>
				            <div class="clear"><input type="submit" value="Abonohu" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
				            </div>
				        </form>
			        </div>
						</div>					</div>
				</div>
        				<div class="row">



					<div class="col-xs-12 col-sm-4 col-sm-push-8">
												<ul class="footer-navigation">
					 		<li><li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="http://rtv21.tv/marketing/">Marketing</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://rtv21.tv/impressum/">Impressum</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://rtv21.tv/kontakt/">Kontakt</a></li>
</li>						</ul>
					</div>

					<div class="col-xs-12 col-sm-8 col-sm-pull-4">
						<div class="info-extra">
							<p>Kjo faqe kontrollohet dhe menaxhohet nga RTV 21. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të RTV 21.</p>
						</div>
					</div>
				</div>

            </div>
	</div>
</div>
</footer>

<div class="modal fade fullscreen" id="menuModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" style="color:#fff;">
            <div class="modal-header" style="border:0;">
              <a href="http://rtv21.tv" class="small-logo"><img src="http://rtv21.tv/wp-content/themes/rtv21/img/img-mob2.png?x35496"></a>
              <a href="javascript:void(0)" class="no-display button-close" onclick="window.open('http://188.94.97.91/radio21.mp3', 'newWin','width=300,height=200')"><div class="radio-wrapper-mobile"></div></a>
                <button type="button" class="close btn btn-link" data-dismiss="modal" aria-hidden="true">
                    <span class="close-hamby" aria-hidden="true">x</span>
                </button>
                <a href="javascript:void(0)" class="radio-rec" onclick="window.open('http://rtv21.tv/wp-content/themes/rtv21/radio.php',
'newWin','width=300,height=300')"><div class="radio-wrapper-mobile hidden-sm"></div></a>
            </div>
            <div class="modal-body text-center">
              <ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://rtv21.tv/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://rtv21.tv/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://rtv21.tv/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://rtv21.tv/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://rtv21.tv/category/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://rtv21.tv/category/fun/">Fun</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208393"><a href="http://tv21.tv/">TV21 MK</a></li>
</ul>                  <div class = "weather-ad-wrapper"><div id="awesome-weather-prishtina" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-802 awe-desc-scattered-clouds" style=" color: #ffffff;  background-color: #27aae2; "><div class="awesome-weather-header">Moti në Prishtinë</div><div class="awesome-weather-current-temp"><strong>15<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --></div> <!-- /.awesome-weather-wrap --></div>            </div>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

jQuery(document).ready(function(){



  				jQuery(document).on('copy', function(e)
  				{
  				  var sel = window.getSelection();
  				  var copyFooter =
  				        '<br /><br /> Lexo me shume: <a style="color:#D2AE6D;" href="' + document.location.href + '">' + document.location.href + '</a><br />© RTV21.tv';
  				  var copyHolder = jQuery('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
  				  jQuery('body').append(copyHolder);
  				  sel.selectAllChildren( copyHolder[0] );
  				  window.setTimeout(function() {
  				      copyHolder.remove();
  				  },0);
  				});


});
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b6d5a99e473805" async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/rtv21.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>








<script type="text/javascript" src="http://rtv21.tv/wp-content/cache/minify/f6d5f.js?x35496"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/rtv21.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type="text/javascript" src="http://rtv21.tv/wp-content/cache/minify/f228b.js?x35496"></script>

<script type='text/javascript' src='http://www-rtv21-tv.disqus.com/embed.js?ver=4.9.3'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2102/2245 objects using disk
Content Delivery Network via N/A
Minified using disk

 Served from: rtv21.tv @ 2018-03-12 10:13:48 by W3 Total Cache -->