<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Basketboll: Trepça organizon Kupën e Kosovës | RTV21 Media</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rtv21.tv/web/xmlrpc.php" />
    <meta property="og:image" content="http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll.jpg" /><meta name="author" content="Esad Dujaka">
<link rel="icon" type="image/png" href="http://rtv21.org/web/wp-content/uploads/2015/04/logoere221.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="RTV21 Media &raquo; Feed" href="http://rtv21.tv/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV21 Media &raquo; Comments Feed" href="http://rtv21.tv/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV21 Media &raquo; Basketboll: Trepça organizon Kupën e Kosovës Comments Feed" href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rtv21.tv\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://rtv21.tv/web/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://rtv21.tv/web/wp-content/themes/Newsmag/style.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://rtv21.tv/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtv21.tv/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtv21.tv/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lorik Cana: Ja pse nuk u bëra asistent i De Biasi' href='http://rtv21.tv/web/lorik-cana-ja-pse-nuk-u-bera-asistent-i-de-biasi/' />
<link rel='next' title='Ekspertët e modës flasin për veshjet në “Grammy Awards”' href='http://rtv21.tv/web/ekspertet-e-modes-flasin-per-veshjet-ne-grammy-awards/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel="canonical" href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" />
<link rel='shortlink' href='http://rtv21.tv/web/?p=282987' />
<link rel="alternate" type="application/json+oembed" href="http://rtv21.tv/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fweb%2Fbasketboll-trepca-organizon-kupen-e-kosoves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtv21.tv/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fweb%2Fbasketboll-trepca-organizon-kupen-e-kosoves%2F&#038;format=xml" />

<link rel="stylesheet" href="http://rtv21.tv/web/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<style type="text/css">
	#cw_musicplayer_container{font-family:Arial !important;display:none;position:fixed;z-index:9999;background-image:url('http://rtv21.tv/web/wp-content/uploads/2015/04/logomob6.png');;right:0px;top:25%;width:105px;height:80px;-moz-border-radius:80px 0px 0px 80px;border-radius:80px 0px 0px 80px;-webkit-box-shadow: -4px 4px 10px rgba(50, 50, 50, 0.5);-moz-box-shadow:-4px 4px 10px rgba(50, 50, 50, 0.5);box-shadow:-4px 4px 10px rgba(50, 50, 50, 0.5);-webkit-touch-callout: none;-webkit-user-select: none;-khtml-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}
#cw_musicplayer_container .cw_musicplayer_container_inner{overflow:hidden;height:80px;}
#cw_musicplayer_container .cw_musicplayer_container_inner .cw_musicplayer_mainTitle{float:left;font-size:30px;padding:0px 5px 0px 10px;height:80px;line-height:80px;border-right:1px dashed #e3e3e3;width:19px;}
#cw_musicplayer_container #cw_musicplayer_controls{float:right;font-size:25px  !important;height:80px;width:28px;padding:-15px -15px -15px -15px;color:ghostwhite;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_top{height:36px;padding-top:10px;line-height:36px !important;color:ghostwhite;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_bottom{height:24px;line-height:24px  !important;font-size:18px  !important;overflow:hidden;color:ghostwhite;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_bottom .cw_musicplayer_controls_left{float:left;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_bottom .cw_musicplayer_controls_right{float:right;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPlay{cursor:pointer;text-align:center;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPlay:hover{color:#a8a8a8;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPause{cursor:pointer;text-align:center;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPause:hover{color:#a8a8a8;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPrev{cursor:pointer;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPrev:hover{color:#a8a8a8;}
#cw_musicplayer_container #cw_musicplayer_controls_btnNext{cursor:pointer;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnNext:hover{color:#a8a8a8;}	</style>

<script src="http://rtv21.tv/web/wp-content/plugins/cw-music-player/js/soundmanager/soundmanager2-nodebug-jsmin.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#cw_musicplayer_controls_btnPlay').click(function(){
		cw_musicplayer_audio.nowPlaying.play();
		jQuery('#cw_musicplayer_controls_btnPlay').css('display','none');
		jQuery('#cw_musicplayer_controls_btnPause').css('display','block');
	});
	
	jQuery('#cw_musicplayer_controls_btnPause').click(function(){
		cw_musicplayer_audio.nowPlaying.pause();
		jQuery('#cw_musicplayer_controls_btnPause').css('display','none');
		jQuery('#cw_musicplayer_controls_btnPlay').css('display','block');
	});
	
	if(jQuery('#cw_musicplayer_controls_btnNext').length>0){
		jQuery('#cw_musicplayer_controls_btnNext').click(function(){
			cw_musicplayer_playlistId++;
			cw_musicplayer_playAudio(cw_musicplayer_playlistId);			
		});	
	}
	
	if(jQuery('#cw_musicplayer_controls_btnPrev').length>0){	
		jQuery('#cw_musicplayer_controls_btnPrev').click(function(){
			cw_musicplayer_playlistId--;
			cw_musicplayer_playAudio(cw_musicplayer_playlistId);			
		});		
	}
	
	
function cw_musicplayer_switchPlayPause(){
if(cw_musicplayer_audio.nowPlaying.playState==1){
	jQuery('#cw_musicplayer_controls_btnPlay').css('display','none');
	jQuery('#cw_musicplayer_controls_btnPause').css('display','block');
}else{
	jQuery('#cw_musicplayer_controls_btnPause').css('display','none');
	jQuery('#cw_musicplayer_controls_btnPlay').css('display','block');		
}

}
	
var cw_musicplayer_play_state=true;
var cw_musicplayer_play_autoplay=false;
var cw_musicplayer_play_shuffle=false;

function cw_musicplayer_setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function cw_musicplayer_getCookie(c_name){
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
if(cw_musicplayer_getCookie('cw_musicplayer_cookie')=='active'){cw_musicplayer_play_state=false;}else{cw_musicplayer_setCookie('cw_musicplayer_cookie','active');}
window.onunload = function(){if(cw_musicplayer_play_state===true){cw_musicplayer_setCookie('cw_musicplayer_cookie','notactive',-1);}}



	var cw_musicplayer_audio = [];
	var cw_musicplayer_playlistId=0;
	
	cw_musicplayer_audio.playlist = [	
'http://84.22.44.247:1935/live/radio.stream/playlist.m3u8'	];
	 
	function cw_musicplayer_playAudio(playlistId1){
		playlistId1 = playlistId1 ? playlistId1 : 0;
		if (cw_musicplayer_audio.nowPlaying){
			cw_musicplayer_audio.nowPlaying.destruct();
		}
			if(playlistId1 >= cw_musicplayer_audio.playlist.length){
				cw_musicplayer_playlistId = 0;
			}	
			if(playlistId1 < 0){
				cw_musicplayer_playlistId = cw_musicplayer_audio.playlist.length-1;
			}					
			cw_musicplayer_audio.nowPlaying = soundManager.createSound({
				id: 'CW_Track',
				url: cw_musicplayer_audio.playlist[cw_musicplayer_playlistId],
				autoLoad: cw_musicplayer_play_state,
				autoPlay: cw_musicplayer_play_state,
				volume: 50,
				onfinish: function(){
					cw_musicplayer_playlistId ++;
					cw_musicplayer_playAudio(cw_musicplayer_playlistId);
				}
			})	
		cw_musicplayer_switchPlayPause();
	}

soundManager.setup({
  url: 'http://rtv21.tv/web/wp-content/plugins/cw-music-player/js/soundmanager/swf/',
  flashVersion: 8, 
  useFlashBlock: false,
  onready: function() {
  
	if(jQuery('#cw_musicplayer_container').length>0){  
	  if(!cw_musicplayer_play_autoplay){
	  cw_musicplayer_play_stateOld=cw_musicplayer_play_state
	  cw_musicplayer_play_state=false;
	  cw_musicplayer_playAudio(cw_musicplayer_playlistId);
	  cw_musicplayer_play_state=cw_musicplayer_play_stateOld;
	  }else{
	  cw_musicplayer_playAudio(cw_musicplayer_playlistId);
	  }
		
		jQuery('#cw_musicplayer_container').css('display','block');
		jQuery('#cw_musicplayer_controls_btnNext').css('display','block');
		jQuery('#cw_musicplayer_controls_btnPrev').css('display','block');
		
	}
}
});

});
</script>


<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://rtv21.tv/web/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:site_name" content="RTV21 Media">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_GB">
<meta property="fb:app_id" content="1640355976197208">
<meta property="og:url" content="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/">
<meta property="og:title" content="Basketboll: Trepça organizon Kupën e Kosovës">
<meta property="og:description" content="Në Mitrovicë gjysmëfinalja më 17 shkurt, finalja më 19 shkurt Federata e Basketbollit e Kosovës nënshkroi marrëveshjen me drejtuesit e klubit të Trepçës për organizimin e Kupës së Kosovës. Në gjysmëfinale të Kupës do të takohen Trepça – Sigal Prishtina dhe Bashkimi – Peja, duele këto që zhvillohen më 17 shkurt, ndërsa finalja për trofeun&hellip;">
<meta property="og:image" content="http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll.jpg">
<meta property="og:image:width" content="514">
<meta property="og:image:height" content="297">
<meta property="article:published_time" content="2017-02-10T15:36:10+00:00">
<meta property="article:modified_time" content="2017-02-10T15:36:10+00:00">
<meta property="article:author" content="http://rtv21.tv/web/author/esad/">
<meta property="article:section" content="Basketboll">
<meta property="article:tag" content="Sport">

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://rtv21.tv/web/wp-admin/admin-ajax.php?td_theme_name=Newsmag&v=1.7";
var td_get_template_directory_uri="http://rtv21.tv/web/wp-content/themes/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_search_url="http://rtv21.tv/web/search/";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="Përdoruesi ose fjalëkalimi gabim!";
var td_email_user_incorrect="Emaili ose përdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="700";
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjetë majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjetë djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="Përmajtja nga %url% nuk mundi të shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi të shkarkohet.";
</script>


<!-- Header style compiled by theme -->

<style>
    
body {
        background-color: #efefef;
    }


    
    .td-header-top-menu,
    body .td-top-menu-full,
    .td-header-style-6 .td-top-menu-full {
        background-color: #ffffff;
    }



    .td-header-style-1 .td-header-sp-top-menu {
        padding-left: 13px;
        top: 0;
    }
    @media (min-width: 768px) and (max-width: 1023px) {
        .td-header-style-1 .td-header-sp-top-menu {
            margin-top: 0;
        }
    }
    .td-header-style-1 .td_ul_logout {
        position: relative;
        right: 7px;
    }
    .td-header-style-1 .td-header-sp-top-widget,
    .td-header-style-1 .td-top-menu-widget {
        right: 3px;
        top: 0;
    }
    @media (min-width: 768px) and (max-width: 1023px) {
        .td-header-style-1 .td-header-sp-top-widget,
        .td-header-style-1 .td-top-menu-widget {
            margin-top: 0;
        }
    }


    .td-header-style-2 .td-header-sp-top-menu {
        padding-left: 13px;
        padding-top: 0;
        padding-bottom: 0;
    }
    .td-header-style-2 .td-header-sp-top-widget {
        right: 3px;
        padding-top: 0;
        padding-bottom: 0;
    }
    .td-header-style-2 .td_ul_logout {
        position: relative;
        right: 7px;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td-icon-logout,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .top-header-menu .menu-item .td_user_logd_in {
        color: rgba(0,142,193,0.91);
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a:hover {
        color: #5b5b5b;
    }

    
    .sf-menu > .td-menu-item > a {
        font-size:13px;
	
    }
    
    body .td-block-color-style-2,
    .td-block-color-style-2.td_block_13 .meta-info {
        background-color: #686868;
    }
    
    body .td-block-color-style-2 .td-pulldown-filter-display-option,
    body .td-block-color-style-2 .td-pulldown-filter-list {
        background-color: #3d3d3d;
        background-color: rgba(61, 61, 61, 0.95);
    }
    
    body .td-block-color-style-2 .td-pulldown-filter-display-option,
    body .td-block-color-style-2 .td-pulldown-filter-list {
        border-color: #7c7c7c;
    }
    
    body .td-block-color-style-2 .td-next-prev-wrap .td-icon-font {
        background-color: #ffffff;
    }
    
    body .td-block-color-style-2 .td-icon-font,
    body .td-block-color-style-2 .td_ajax_load_more {
    	border-color: #3a3a3a;
        color: #3a3a3a;
    }
body {
background-color:#efefef;
background-image:url('http://rtv21.org/web/wp-content/uploads/2015/04/backgr1.png');
background-repeat:repeat-x;
                    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74945660-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-282987 single-format-standard basketboll-trepca-organizon-kupen-e-kosoves single_template_8 wpb-js-composer js-comp-ver-4.4.3 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">MBYLL</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-184"><a href="http://rtv21.tv/web/">Ballina</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="http://rtv21.tv/web/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/arsim/">Arsim</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/3/">Bota</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/kronike-e-zeze/">Kronike e zeze</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/2/">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-227"><a href="http://rtv21.tv/web/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/ekonomi/biznes/">Biznes</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/ekonomi/financa/">Financa</a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-233"><a href="http://rtv21.tv/web/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/atletike/">atletikë</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/2-2/">Basketboll</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/5-5/">Formula 1</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/1-2/">Futboll</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/3-3/">Handball</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="http://rtv21.tv/web/category/kulture/">Kulturë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/balet/">Balet</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/film-teater/">Film + Teatër</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/histori/">Histori</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/letersi/">Letërsi</a></li>
</ul>
</li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rtv21.tv/web/category/opinione/">Opinione</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rtv21.tv/web/category/intervista/">Intervista</a></li>
<li id="menu-item-133381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133381"><a href="http://rtv21.tv/web/category/7/">Te Tjera</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://rtv21.org/videos">21 WebTV</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Friday, February 10, 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-330"><a href="#">21 WEB</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-331"><a href="#">21 Plus</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-333"><a href="#">21 MIX</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336"><a href="#">21 Bussiness</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342"><a href="#">Radio 21</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-343"><a href="#">21 Youtube</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="#">21 Junior</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Portali-RTV-21/677761332321676" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/rtv21official" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://rtv21.tv/web/">
        <img class="td-retina-data" data-retina="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" src="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" alt=""/>
    </a>
    <meta itemprop="name" content="RTV21 Media">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://rtv21.tv/web/">
        <img class="td-retina-data" data-retina="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" src="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" alt=""/>
    </a>
    <meta itemprop="name" content="RTV21 Media">
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-184"><a href="http://rtv21.tv/web/">Ballina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-230"><a href="http://rtv21.tv/web/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589de04864593 = new td_block();
block_td_uid_1_589de04864593.id = "td_uid_1_589de04864593";
block_td_uid_1_589de04864593.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1563635029 td_uid_1_589de04864593_rand"}';
block_td_uid_1_589de04864593.td_column_number = "3";
block_td_uid_1_589de04864593.block_type = "td_block_mega_menu";
block_td_uid_1_589de04864593.post_count = "5";
block_td_uid_1_589de04864593.found_posts = "34474";
block_td_uid_1_589de04864593.max_num_pages = "6895";
block_td_uid_1_589de04864593.header_color = "";
block_td_uid_1_589de04864593.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_589de04864593);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1563635029 td_uid_1_589de04864593_rand  td-pb-border-top"><div id=td_uid_1_589de04864593 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/avokati-i-popullit-i-drejtohet-gjykates-kushtetuese/" rel="bookmark" title="Avokati i Popullit i drejtohet Gjykatës Kushtetuese"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/z_1441535021-1328997-180x135.jpg" alt="" title="Avokati i Popullit i drejtohet Gjykatës Kushtetuese"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/avokati-i-popullit-i-drejtohet-gjykates-kushtetuese/" rel="bookmark" title="Avokati i Popullit i drejtohet Gjykatës Kushtetuese">Avokati i Popullit i drejtohet Gjykatës Kushtetuese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/ministria-e-diaspores-e-perkushtuar-per-buxhetimin-gjinor/" rel="bookmark" title="Ministria e Diasporës e përkushtuar për buxhetimin gjinor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-2-42-180x135.jpg" alt="" title="Ministria e Diasporës e përkushtuar për buxhetimin gjinor"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/ministria-e-diaspores-e-perkushtuar-per-buxhetimin-gjinor/" rel="bookmark" title="Ministria e Diasporës e përkushtuar për buxhetimin gjinor">Ministria e Diasporës e përkushtuar për buxhetimin gjinor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/mbyllet-lokali-gjenden-pa-dokumente-shtate-femra-nga-shqiperia/" rel="bookmark" title="Mbyllet lokali, gjenden pa dokumente shtatë femra nga Shqipëria"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/nnn-180x135.jpg" alt="" title="Mbyllet lokali, gjenden pa dokumente shtatë femra nga Shqipëria"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/mbyllet-lokali-gjenden-pa-dokumente-shtate-femra-nga-shqiperia/" rel="bookmark" title="Mbyllet lokali, gjenden pa dokumente shtatë femra nga Shqipëria">Mbyllet lokali, gjenden pa dokumente shtatë femra nga Shqipëria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/shteti-nuk-respektohet-duke-percmuar-simbolet-dhe-kushtetuten/" rel="bookmark" title="&#8221;Shteti nuk respektohet duke përçmuar simbolet dhe kushtetutën&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/01/veseli-5-180x135.jpg" alt="" title="&#8221;Shteti nuk respektohet duke përçmuar simbolet dhe kushtetutën&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/shteti-nuk-respektohet-duke-percmuar-simbolet-dhe-kushtetuten/" rel="bookmark" title="&#8221;Shteti nuk respektohet duke përçmuar simbolet dhe kushtetutën&#8221;">&#8221;Shteti nuk respektohet duke përçmuar simbolet dhe kushtetutën&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/javen-e-ardhshme-takohen-merkel-pence/" rel="bookmark" title="Javën e ardhshme takohen Merkel- Pence"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/pjimage-2-640x480-180x135.jpg" alt="" title="Javën e ardhshme takohen Merkel- Pence"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/javen-e-ardhshme-takohen-merkel-pence/" rel="bookmark" title="Javën e ardhshme takohen Merkel- Pence">Javën e ardhshme takohen Merkel- Pence</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589de04864593" id="td_uid_2_589de048aae3f" data-td_block_id="td_uid_1_589de04864593" data-td_filter_value="" href="http://rtv21.tv/web/category/lajme/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_589de04864593"  id="td_uid_3_589de048aafa6" data-td_block_id="td_uid_1_589de04864593" data-td_filter_value="28" href="http://rtv21.tv/web/category/lajme/1/">Vendi</a><a class="mega-menu-sub-cat-td_uid_1_589de04864593"  id="td_uid_4_589de048ab152" data-td_block_id="td_uid_1_589de04864593" data-td_filter_value="27" href="http://rtv21.tv/web/category/lajme/2/">Rajoni</a><a class="mega-menu-sub-cat-td_uid_1_589de04864593"  id="td_uid_5_589de048ab300" data-td_block_id="td_uid_1_589de04864593" data-td_filter_value="26" href="http://rtv21.tv/web/category/lajme/3/">Bota</a><a class="mega-menu-sub-cat-td_uid_1_589de04864593"  id="td_uid_6_589de048ab4d0" data-td_block_id="td_uid_1_589de04864593" data-td_filter_value="83" href="http://rtv21.tv/web/category/lajme/arsim/">Arsim</a><a class="mega-menu-sub-cat-td_uid_1_589de04864593"  id="td_uid_7_589de048ab66f" data-td_block_id="td_uid_1_589de04864593" data-td_filter_value="78" href="http://rtv21.tv/web/category/lajme/kronike-e-zeze/">Kronike e zeze</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589de04864593" data-td_block_id="td_uid_1_589de04864593"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589de04864593" data-td_block_id="td_uid_1_589de04864593"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-227"><a href="http://rtv21.tv/web/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_589de048af826 = new td_block();
block_td_uid_8_589de048af826.id = "td_uid_8_589de048af826";
block_td_uid_8_589de048af826.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3450476159 td_uid_8_589de048af826_rand"}';
block_td_uid_8_589de048af826.td_column_number = "3";
block_td_uid_8_589de048af826.block_type = "td_block_mega_menu";
block_td_uid_8_589de048af826.post_count = "5";
block_td_uid_8_589de048af826.found_posts = "1363";
block_td_uid_8_589de048af826.max_num_pages = "273";
block_td_uid_8_589de048af826.header_color = "";
block_td_uid_8_589de048af826.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_589de048af826);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3450476159 td_uid_8_589de048af826_rand  td-pb-border-top"><div id=td_uid_8_589de048af826 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/diskutohet-per-bashkepunim-ndermjet-kosoves-dhe-kroacise/" rel="bookmark" title="Diskutohet për bashkëpunim ndërmjet Kosovës dhe Kroacisë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-3-29-180x135.jpg" alt="" title="Diskutohet për bashkëpunim ndërmjet Kosovës dhe Kroacisë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/diskutohet-per-bashkepunim-ndermjet-kosoves-dhe-kroacise/" rel="bookmark" title="Diskutohet për bashkëpunim ndërmjet Kosovës dhe Kroacisë">Diskutohet për bashkëpunim ndërmjet Kosovës dhe Kroacisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/ministria-e-diaspores-e-perkushtuar-per-buxhetimin-gjinor/" rel="bookmark" title="Ministria e Diasporës e përkushtuar për buxhetimin gjinor"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-2-42-180x135.jpg" alt="" title="Ministria e Diasporës e përkushtuar për buxhetimin gjinor"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/ministria-e-diaspores-e-perkushtuar-per-buxhetimin-gjinor/" rel="bookmark" title="Ministria e Diasporës e përkushtuar për buxhetimin gjinor">Ministria e Diasporës e përkushtuar për buxhetimin gjinor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/fermeret-e-drenasit-do-te-mbeshteten-nga-ministria-e-bujqesise/" rel="bookmark" title="Fermerët e Drenasit do të mbështeten nga Ministria e Bujqësisë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-1-54-180x135.jpg" alt="" title="Fermerët e Drenasit do të mbështeten nga Ministria e Bujqësisë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/fermeret-e-drenasit-do-te-mbeshteten-nga-ministria-e-bujqesise/" rel="bookmark" title="Fermerët e Drenasit do të mbështeten nga Ministria e Bujqësisë">Fermerët e Drenasit do të mbështeten nga Ministria e Bujqësisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/23-milione-euro-investime-per-zhvillimin-e-bujqesise/" rel="bookmark" title="23 milionë euro investime për zhvillimin e bujqësisë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-81-180x135.jpg" alt="" title="23 milionë euro investime për zhvillimin e bujqësisë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/23-milione-euro-investime-per-zhvillimin-e-bujqesise/" rel="bookmark" title="23 milionë euro investime për zhvillimin e bujqësisë">23 milionë euro investime për zhvillimin e bujqësisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/nga-ligji-per-faljen-e-borxheve-kane-perfituar-500-mije-persona/" rel="bookmark" title="Nga Ligji për faljen e borxheve kanë përfituar 500 mijë persona"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-8-11-180x135.jpg" alt="" title="Nga Ligji për faljen e borxheve kanë përfituar 500 mijë persona"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/nga-ligji-per-faljen-e-borxheve-kane-perfituar-500-mije-persona/" rel="bookmark" title="Nga Ligji për faljen e borxheve kanë përfituar 500 mijë persona">Nga Ligji për faljen e borxheve kanë përfituar 500 mijë persona</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_589de048af826" id="td_uid_9_589de048b6cba" data-td_block_id="td_uid_8_589de048af826" data-td_filter_value="" href="http://rtv21.tv/web/category/ekonomi/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_8_589de048af826"  id="td_uid_10_589de048b6e0a" data-td_block_id="td_uid_8_589de048af826" data-td_filter_value="30" href="http://rtv21.tv/web/category/ekonomi/biznes/">Biznes</a><a class="mega-menu-sub-cat-td_uid_8_589de048af826"  id="td_uid_11_589de048b6fee" data-td_block_id="td_uid_8_589de048af826" data-td_filter_value="31" href="http://rtv21.tv/web/category/ekonomi/financa/">Financa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589de048af826" data-td_block_id="td_uid_8_589de048af826"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589de048af826" data-td_block_id="td_uid_8_589de048af826"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-233"><a href="http://rtv21.tv/web/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_589de048ba9d3 = new td_block();
block_td_uid_12_589de048ba9d3.id = "td_uid_12_589de048ba9d3";
block_td_uid_12_589de048ba9d3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3139002176 td_uid_12_589de048ba9d3_rand"}';
block_td_uid_12_589de048ba9d3.td_column_number = "3";
block_td_uid_12_589de048ba9d3.block_type = "td_block_mega_menu";
block_td_uid_12_589de048ba9d3.post_count = "5";
block_td_uid_12_589de048ba9d3.found_posts = "6160";
block_td_uid_12_589de048ba9d3.max_num_pages = "1232";
block_td_uid_12_589de048ba9d3.header_color = "";
block_td_uid_12_589de048ba9d3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_12_589de048ba9d3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3139002176 td_uid_12_589de048ba9d3_rand  td-pb-border-top"><div id=td_uid_12_589de048ba9d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" rel="bookmark" title="Basketboll: Trepça organizon Kupën e Kosovës"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll-180x135.jpg" alt="" title="Basketboll: Trepça organizon Kupën e Kosovës"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" rel="bookmark" title="Basketboll: Trepça organizon Kupën e Kosovës">Basketboll: Trepça organizon Kupën e Kosovës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/lorik-cana-ja-pse-nuk-u-bera-asistent-i-de-biasi/" rel="bookmark" title="Lorik Cana: Ja pse nuk u bëra asistent i De Biasi"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/Cana-640x340-180x135.jpg" alt="" title="Lorik Cana: Ja pse nuk u bëra asistent i De Biasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/lorik-cana-ja-pse-nuk-u-bera-asistent-i-de-biasi/" rel="bookmark" title="Lorik Cana: Ja pse nuk u bëra asistent i De Biasi">Lorik Cana: Ja pse nuk u bëra asistent i De Biasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/alli-emerohet-futbollisti-i-muajit-ne-premier-lige/" rel="bookmark" title="Alli emërohet futbollisti i muajit në Premier Ligë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/delealli-cropped_1e7o2jug24e721p63enfhu9iz3-180x135.jpg" alt="" title="Alli emërohet futbollisti i muajit në Premier Ligë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/alli-emerohet-futbollisti-i-muajit-ne-premier-lige/" rel="bookmark" title="Alli emërohet futbollisti i muajit në Premier Ligë">Alli emërohet futbollisti i muajit në Premier Ligë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/%e2%80%8bwestbrook-ndale-kampionet/" rel="bookmark" title="​Westbrook ndalë kampionët"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/lajmi-1_8818-1-180x135.jpeg" alt="" title="​Westbrook ndalë kampionët"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/%e2%80%8bwestbrook-ndale-kampionet/" rel="bookmark" title="​Westbrook ndalë kampionët">​Westbrook ndalë kampionët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/klubet-me-me-se-shumti-ndjekes-ne-rrjetet-sociale/" rel="bookmark" title="Klubet me më së shumti ndjekës në rrjetet sociale"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/soccerball-180x135.jpg" alt="" title="Klubet me më së shumti ndjekës në rrjetet sociale"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/klubet-me-me-se-shumti-ndjekes-ne-rrjetet-sociale/" rel="bookmark" title="Klubet me më së shumti ndjekës në rrjetet sociale">Klubet me më së shumti ndjekës në rrjetet sociale</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_589de048ba9d3" id="td_uid_13_589de048cf696" data-td_block_id="td_uid_12_589de048ba9d3" data-td_filter_value="" href="http://rtv21.tv/web/category/sport/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_589de048ba9d3"  id="td_uid_14_589de048cf7e8" data-td_block_id="td_uid_12_589de048ba9d3" data-td_filter_value="33" href="http://rtv21.tv/web/category/sport/1-2/">Futboll</a><a class="mega-menu-sub-cat-td_uid_12_589de048ba9d3"  id="td_uid_15_589de048cf9b5" data-td_block_id="td_uid_12_589de048ba9d3" data-td_filter_value="49" href="http://rtv21.tv/web/category/sport/13/">Volejboll</a><a class="mega-menu-sub-cat-td_uid_12_589de048ba9d3"  id="td_uid_16_589de048cfb59" data-td_block_id="td_uid_12_589de048ba9d3" data-td_filter_value="34" href="http://rtv21.tv/web/category/sport/2-2/">Basketboll</a><a class="mega-menu-sub-cat-td_uid_12_589de048ba9d3"  id="td_uid_17_589de048cfd31" data-td_block_id="td_uid_12_589de048ba9d3" data-td_filter_value="48" href="http://rtv21.tv/web/category/sport/3-3/">Handball</a><a class="mega-menu-sub-cat-td_uid_12_589de048ba9d3"  id="td_uid_18_589de048cfed0" data-td_block_id="td_uid_12_589de048ba9d3" data-td_filter_value="50" href="http://rtv21.tv/web/category/sport/5-5/">Formula 1</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589de048ba9d3" data-td_block_id="td_uid_12_589de048ba9d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_589de048ba9d3" data-td_block_id="td_uid_12_589de048ba9d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-229"><a href="http://rtv21.tv/web/category/kulture/">Kulturë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_589de048d3816 = new td_block();
block_td_uid_19_589de048d3816.id = "td_uid_19_589de048d3816";
block_td_uid_19_589de048d3816.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1784139080 td_uid_19_589de048d3816_rand"}';
block_td_uid_19_589de048d3816.td_column_number = "3";
block_td_uid_19_589de048d3816.block_type = "td_block_mega_menu";
block_td_uid_19_589de048d3816.post_count = "5";
block_td_uid_19_589de048d3816.found_posts = "2928";
block_td_uid_19_589de048d3816.max_num_pages = "586";
block_td_uid_19_589de048d3816.header_color = "";
block_td_uid_19_589de048d3816.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_589de048d3816);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1784139080 td_uid_19_589de048d3816_rand  td-pb-border-top"><div id=td_uid_19_589de048d3816 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/filloi-berlinale-tre-filma-kosovar-ne-europian-film-market/" rel="bookmark" title="Tre filma kosovarë në &#8220;Europian Film Market&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/Berlinale_impressions_08_c_Jan_Windszus-1030x687-180x135.jpg" alt="" title="Tre filma kosovarë në &#8220;Europian Film Market&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/filloi-berlinale-tre-filma-kosovar-ne-europian-film-market/" rel="bookmark" title="Tre filma kosovarë në &#8220;Europian Film Market&#8221;">Tre filma kosovarë në &#8220;Europian Film Market&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/risi-ne-televizionin-21-seriali-i-ri-i-jashtezakonshem-zonja-e-vogel/" rel="bookmark" title="Risi në Televizionin 21 &#8211; Seriali i ri i jashtëzakonshëm &#8220;Zonja e vogël&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/KUCUK-HANEMEFENDI-180x135.jpg" alt="" title="Risi në Televizionin 21 &#8211; Seriali i ri i jashtëzakonshëm &#8220;Zonja e vogël&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/risi-ne-televizionin-21-seriali-i-ri-i-jashtezakonshem-zonja-e-vogel/" rel="bookmark" title="Risi në Televizionin 21 &#8211; Seriali i ri i jashtëzakonshëm &#8220;Zonja e vogël&#8221;">Risi në Televizionin 21 &#8211; Seriali i ri i jashtëzakonshëm &#8220;Zonja e vogël&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/ermal-meta-fitoi-cmimin-cover-2017-ne-sanremo/" rel="bookmark" title="Ermal Meta fitoi çmimin &#8220;Cover 2017&#8221; në Sanremo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/Ermal-Meta-cover-Sanremo-2017-180x135.jpg" alt="" title="Ermal Meta fitoi çmimin &#8220;Cover 2017&#8221; në Sanremo"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/ermal-meta-fitoi-cmimin-cover-2017-ne-sanremo/" rel="bookmark" title="Ermal Meta fitoi çmimin &#8220;Cover 2017&#8221; në Sanremo">Ermal Meta fitoi çmimin &#8220;Cover 2017&#8221; në Sanremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/fillon-edicioni-i-67-te-i-berlinale-400-filma-nga-70-shtete/" rel="bookmark" title="Fillon edicioni i 67-të i Berlinale, 400 filma nga 70 shtete"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/unnamed-87-180x135.jpg" alt="" title="Fillon edicioni i 67-të i Berlinale, 400 filma nga 70 shtete"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/fillon-edicioni-i-67-te-i-berlinale-400-filma-nga-70-shtete/" rel="bookmark" title="Fillon edicioni i 67-të i Berlinale, 400 filma nga 70 shtete">Fillon edicioni i 67-të i Berlinale, 400 filma nga 70 shtete</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/hyjneshat-se-shpejti-ne-gjermani-video/" rel="bookmark" title="&#8220;Hyjneshat&#8221; së shpejti në Gjermani (Video)"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/Capture-25-180x135.jpg" alt="" title="&#8220;Hyjneshat&#8221; së shpejti në Gjermani (Video)"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://rtv21.tv/web/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/hyjneshat-se-shpejti-ne-gjermani-video/" rel="bookmark" title="&#8220;Hyjneshat&#8221; së shpejti në Gjermani (Video)">&#8220;Hyjneshat&#8221; së shpejti në Gjermani (Video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_589de048d3816" id="td_uid_20_589de048e0a63" data-td_block_id="td_uid_19_589de048d3816" data-td_filter_value="" href="http://rtv21.tv/web/category/kulture/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_19_589de048d3816"  id="td_uid_21_589de048e0bb5" data-td_block_id="td_uid_19_589de048d3816" data-td_filter_value="39" href="http://rtv21.tv/web/category/kulture/art/">Art</a><a class="mega-menu-sub-cat-td_uid_19_589de048d3816"  id="td_uid_22_589de048e0d95" data-td_block_id="td_uid_19_589de048d3816" data-td_filter_value="76" href="http://rtv21.tv/web/category/kulture/balet/">Balet</a><a class="mega-menu-sub-cat-td_uid_19_589de048d3816"  id="td_uid_23_589de048e0f3d" data-td_block_id="td_uid_19_589de048d3816" data-td_filter_value="37" href="http://rtv21.tv/web/category/kulture/film-teater/">Film + Teatër</a><a class="mega-menu-sub-cat-td_uid_19_589de048d3816"  id="td_uid_24_589de048e1101" data-td_block_id="td_uid_19_589de048d3816" data-td_filter_value="73" href="http://rtv21.tv/web/category/kulture/histori/">Histori</a><a class="mega-menu-sub-cat-td_uid_19_589de048d3816"  id="td_uid_25_589de048e12d7" data-td_block_id="td_uid_19_589de048d3816" data-td_filter_value="38" href="http://rtv21.tv/web/category/kulture/letersi/">Letërsi</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_589de048d3816" data-td_block_id="td_uid_19_589de048d3816"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_589de048d3816" data-td_block_id="td_uid_19_589de048d3816"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231"><a href="http://rtv21.tv/web/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228"><a href="http://rtv21.tv/web/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu td-mega-menu-page menu-item-133381"><a href="http://rtv21.tv/web/category/7/">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-234"><a href="http://rtv21.org/videos">21 WebTV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://rtv21.tv/web/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-282987" class="td-post-template-8 post-282987 post type-post status-publish format-standard has-post-thumbnail hentry category-2-2 category-sport" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://rtv21.tv/web/"><span itemprop="title">Fillimi</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postet në Sport" class="entry-crumb" itemprop="url" href="http://rtv21.tv/web/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postet në Basketboll" class="entry-crumb" itemprop="url" href="http://rtv21.tv/web/category/sport/2-2/"><span itemprop="title">Basketboll</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Basketboll: Trepça organizon Kupën e Kosovës"><meta itemprop="url" content = "http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/">Basketboll: Trepça organizon Kupën e Kosovës</span></div></div>
        <div class="td-post-featured-image">
            <div class="td-post-featured-image"><a href="http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll.jpg" data-caption=""><img width="514" height="297" itemprop="image" class="entry-thumb td-modal-image" src="http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll.jpg" alt="" title="basketboll"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="http://rtv21.tv/web/category/sport/">Sport</a></li><li class="entry-category"><a  href="http://rtv21.tv/web/category/sport/2-2/">Basketboll</a></li></ul>
        <header>
            <h1 itemprop="name" class="entry-title">Basketboll: Trepça organizon Kupën e Kosovës</h1>

            

            <div class="meta-info">

                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-10T16:36:10+00:00" >10 February 2017 4:36 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282987">23</span></div>                <div class="td-post-comments"><a href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frtv21.tv%2Fweb%2Fbasketboll-trepca-organizon-kupen-e-kosoves%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basketboll%3A+Trep%C3%A7a+organizon+Kup%C3%ABn+e+Kosov%C3%ABs&url=http%3A%2F%2Frtv21.tv%2Fweb%2Fbasketboll-trepca-organizon-kupen-e-kosoves%2F&via=RTV21+Media"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/&amp;media=http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

    <div class="td-post-content td-pb-padding-side">

    <p style="text-align: center;"><strong>Në Mitrovicë gjysmëfinalja më 17 shkurt, finalja më 19 shkurt </strong></p>
<p style="text-align: justify;">Federata e Basketbollit e Kosovës nënshkroi marrëveshjen me drejtuesit e klubit të Trepçës për organizimin e Kupës së Kosovës.</p>
<p style="text-align: justify;">Në gjysmëfinale të Kupës do të takohen Trepça – Sigal Prishtina dhe Bashkimi – Peja, duele këto që zhvillohen më 17 shkurt, ndërsa finalja për trofeun e çmuar të Kupës zhvillohet më 19 shkurt në Mitrovicë.</p>
<p style="text-align: justify;">Në kuadër të kësaj gare, zhvillohet edhe finalja e Kupës në konkurrencën e BASKETBOLLISTEVE ndërmjet Penzës dhe Penti Prishtinës./<strong>21Media</strong></p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frtv21.tv%2Fweb%2Fbasketboll-trepca-organizon-kupen-e-kosoves%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basketboll%3A+Trep%C3%A7a+organizon+Kup%C3%ABn+e+Kosov%C3%ABs&url=http%3A%2F%2Frtv21.tv%2Fweb%2Fbasketboll-trepca-organizon-kupen-e-kosoves%2F&via=RTV21+Media"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/&amp;media=http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" data-text="Basketboll: Trepça organizon Kupën e Kosovës" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="http://rtv21.tv/web/lorik-cana-ja-pse-nuk-u-bera-asistent-i-de-biasi/">Lorik Cana: Ja pse nuk u bëra asistent i De Biasi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="http://rtv21.tv/web/ekspertet-e-modes-flasin-per-veshjet-ne-grammy-awards/">Ekspertët e modës flasin për veshjet në “Grammy Awards”</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://rtv21.tv/web/author/">Esad Dujaka</a></span></div>	    <meta itemprop="author" content = "Esad Dujaka"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_26_589de048ecb0b = new td_block();
block_td_uid_26_589de048ecb0b.id = "td_uid_26_589de048ecb0b";
block_td_uid_26_589de048ecb0b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1426027866 td_uid_26_589de048ecb0b_rand","td_column_number":3,"live_filter_cur_post_id":282987,"live_filter_cur_post_author":"3"}';
block_td_uid_26_589de048ecb0b.td_column_number = "3";
block_td_uid_26_589de048ecb0b.block_type = "td_block_related_posts";
block_td_uid_26_589de048ecb0b.post_count = "3";
block_td_uid_26_589de048ecb0b.found_posts = "6152";
block_td_uid_26_589de048ecb0b.max_num_pages = "2051";
block_td_uid_26_589de048ecb0b.header_color = "";
block_td_uid_26_589de048ecb0b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_26_589de048ecb0b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1426027866 td_uid_26_589de048ecb0b_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_27_589de0490288d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_589de048ecb0b" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_28_589de049028cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_589de048ecb0b" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_26_589de048ecb0b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/lorik-cana-ja-pse-nuk-u-bera-asistent-i-de-biasi/" rel="bookmark" title="Lorik Cana: Ja pse nuk u bëra asistent i De Biasi"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/Cana-640x340-238x178.jpg" alt="" title="Lorik Cana: Ja pse nuk u bëra asistent i De Biasi"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/lorik-cana-ja-pse-nuk-u-bera-asistent-i-de-biasi/" rel="bookmark" title="Lorik Cana: Ja pse nuk u bëra asistent i De Biasi">Lorik Cana: Ja pse nuk u bëra asistent i De Biasi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/alli-emerohet-futbollisti-i-muajit-ne-premier-lige/" rel="bookmark" title="Alli emërohet futbollisti i muajit në Premier Ligë"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/delealli-cropped_1e7o2jug24e721p63enfhu9iz3-238x178.jpg" alt="" title="Alli emërohet futbollisti i muajit në Premier Ligë"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/alli-emerohet-futbollisti-i-muajit-ne-premier-lige/" rel="bookmark" title="Alli emërohet futbollisti i muajit në Premier Ligë">Alli emërohet futbollisti i muajit në Premier Ligë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/%e2%80%8bwestbrook-ndale-kampionet/" rel="bookmark" title="​Westbrook ndalë kampionët"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/lajmi-1_8818-1-238x178.jpeg" alt="" title="​Westbrook ndalë kampionët"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/%e2%80%8bwestbrook-ndale-kampionet/" rel="bookmark" title="​Westbrook ndalë kampionët">​Westbrook ndalë kampionët</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_589de048ecb0b" data-td_block_id="td_uid_26_589de048ecb0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_589de048ecb0b" data-td_block_id="td_uid_26_589de048ecb0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>S'KA KOMENTE</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/basketboll-trepca-organizon-kupen-e-kosoves/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>				<form action="http://rtv21.tv/web/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Emri:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Emaili:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='282987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                            </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post --><!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://rtv21.tv/web/"><img class="td-retina-data" src="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" data-retina="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" alt=""/></a></div><div class="footer-text-wrap">Kjo faqe kontrollohet dhe menaxhohet nga RTV 21. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të RTV 21.<div class="footer-email-wrap">Na kontaktoni: <a href="mailto:info@rtv21.tv">info@rtv21.tv</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Portali-RTV-21/677761332321676" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/rtv21official" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_29_589de049055eb = new td_block();
block_td_uid_29_589de049055eb.id = "td_uid_29_589de049055eb";
block_td_uid_29_589de049055eb.atts = '{"custom_title":"EDHE M\u00cb SHUM\u00cb POSTIME","border_top":"no_border_top","limit":3,"class":"td_block_id_3010904720 td_uid_29_589de049055eb_rand"}';
block_td_uid_29_589de049055eb.td_column_number = "1";
block_td_uid_29_589de049055eb.block_type = "td_block_7";
block_td_uid_29_589de049055eb.post_count = "3";
block_td_uid_29_589de049055eb.found_posts = "60691";
block_td_uid_29_589de049055eb.max_num_pages = "20231";
block_td_uid_29_589de049055eb.header_color = "";
block_td_uid_29_589de049055eb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_29_589de049055eb);
</script><div class="td_block_wrap td_block_7 td_block_id_3010904720 td_uid_29_589de049055eb_rand"><h4 class="block-title"><span>EDHE MË SHUMË POSTIME</span></h4><div id=td_uid_29_589de049055eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://rtv21.tv/web/pse-i-mbyllim-syte-kur-teshtijme-2/" rel="bookmark" title="Pse i mbyllim sytë kur teshtijmë?"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/0292D23F0000044D-0-image-a-63_1432746594895-634x358-100x75.jpg" alt="" title="Pse i mbyllim sytë kur teshtijmë?"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/pse-i-mbyllim-syte-kur-teshtijme-2/" rel="bookmark" title="Pse i mbyllim sytë kur teshtijmë?">Pse i mbyllim sytë kur teshtijmë?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-10T16:40:29+00:00" >10 February 2017 4:40 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alma Bajrami"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://rtv21.tv/web/ekspertet-e-modes-flasin-per-veshjet-ne-grammy-awards/" rel="bookmark" title="Ekspertët e modës flasin për veshjet në “Grammy Awards”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/grammys-best-dressed-2016-chrissy-teigen-ellie-goulding__oPt-100x75.jpg" alt="" title="Ekspertët e modës flasin për veshjet në “Grammy Awards”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/ekspertet-e-modes-flasin-per-veshjet-ne-grammy-awards/" rel="bookmark" title="Ekspertët e modës flasin për veshjet në “Grammy Awards”">Ekspertët e modës flasin për veshjet në “Grammy Awards”</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-10T16:39:38+00:00" >10 February 2017 4:39 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "21 Media"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" rel="bookmark" title="Basketboll: Trepça organizon Kupën e Kosovës"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/02/basketboll-100x75.jpg" alt="" title="Basketboll: Trepça organizon Kupën e Kosovës"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/basketboll-trepca-organizon-kupen-e-kosoves/" rel="bookmark" title="Basketboll: Trepça organizon Kupën e Kosovës">Basketboll: Trepça organizon Kupën e Kosovës</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-10T16:36:10+00:00" >10 February 2017 4:36 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Esad Dujaka"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>KATEGORI E POPULLARIZUAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://rtv21.tv/web/category/lajme/">Lajme<span class="td-cat-no">34441</span></a></li><li><a href="http://rtv21.tv/web/category/lajme/1/">Vendi<span class="td-cat-no">19666</span></a></li><li><a href="http://rtv21.tv/web/category/7/">Te Tjera<span class="td-cat-no">15762</span></a></li><li><a href="http://rtv21.tv/web/category/lajme/3/">Bota<span class="td-cat-no">9074</span></a></li><li><a href="http://rtv21.tv/web/category/sport/">Sport<span class="td-cat-no">6152</span></a></li><li><a href="http://rtv21.tv/web/category/sport/1-2/">Futboll<span class="td-cat-no">5256</span></a></li><li><a href="http://rtv21.tv/web/category/7/showbiz/">Showbiz<span class="td-cat-no">5047</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2015 - RTV21 Media - Tel +38138550088                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180"><a href="#">Disclaimer</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181"><a href="#">Privacy</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182"><a href="#">Advertisement</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183"><a href="#">Contact us</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



	<div id="cw_musicplayer_container">
		<div class="cw_musicplayer_container_inner">
			<div id="cw_musicplayer_controls">
				<div class="cw_musicplayer_controls_top">
					<span id="cw_musicplayer_controls_btnPlay">►</span>
					<span id="cw_musicplayer_controls_btnPause">‖</span>
				</div>
				<div class="cw_musicplayer_controls_bottom">
					<div class="cw_musicplayer_controls_left">
				</div>
			</div>
		</div>
	</div>	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Më shumë artikuj</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/pse-i-mbyllim-syte-kur-teshtijme-2/" rel="bookmark" title="Pse i mbyllim sytë kur teshtijmë?"><img width="300" height="160" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2017/02/0292D23F0000044D-0-image-a-63_1432746594895-634x358-300x160.jpg" alt="" title="Pse i mbyllim sytë kur teshtijmë?"/></a></div>                            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/pse-i-mbyllim-syte-kur-teshtijme-2/" rel="bookmark" title="Pse i mbyllim sytë kur teshtijmë?">Pse i mbyllim sytë kur teshtijmë?</a></h3>
            <div class="td-module-meta-info">
                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-10T16:40:29+00:00" >10 February 2017 4:40 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://rtv21.tv/web/pse-i-mbyllim-syte-kur-teshtijme-2/#respond">0</a></div>            </div>

            
            <meta itemprop="author" content = "Alma Bajrami"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7 (rara)
        Deploy mode: deploy
        
        uid: 589de049a7f18
    -->

    <script type='text/javascript' src='http://rtv21.tv/web/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1640355976197208"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_GB\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<div id="fb-root"></div></body>
</html>