<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Ymeri: Buxheti e varfëron qytetarin e Kosovës | RTV21 Media</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rtv21.tv/web/xmlrpc.php" />
    <meta property="og:image" content="http://rtv21.tv/web/wp-content/uploads/2016/12/ymeri-1.jpg" /><meta name="author" content="Kreshnik Dukaj">
<link rel="icon" type="image/png" href="http://rtv21.org/web/wp-content/uploads/2015/04/logoere221.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="RTV21 Media &raquo; Feed" href="http://rtv21.tv/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV21 Media &raquo; Comments Feed" href="http://rtv21.tv/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTV21 Media &raquo; Ymeri: Buxheti e varfëron qytetarin e Kosovës Comments Feed" href="http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rtv21.tv\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://rtv21.tv/web/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://rtv21.tv/web/wp-content/themes/Newsmag/style.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://rtv21.tv/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtv21.tv/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtv21.tv/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Irina fsheh barkun, tregon unazën' href='http://rtv21.tv/web/irina-fsheh-barkun-tregon-unazen/' />
<link rel='next' title='Dogana thyen rekord, arkëton mbi 1 miliard euro të hyra' href='http://rtv21.tv/web/dogana-thyen-rekord-arketon-mbi-1-miliard-euro-te-hyra/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/" />
<link rel='shortlink' href='http://rtv21.tv/web/?p=256271' />
<link rel="alternate" type="application/json+oembed" href="http://rtv21.tv/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fweb%2Fymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rtv21.tv/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frtv21.tv%2Fweb%2Fymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves%2F&#038;format=xml" />

<link rel="stylesheet" href="http://rtv21.tv/web/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<style type="text/css">
	#cw_musicplayer_container{font-family:Arial !important;display:none;position:fixed;z-index:9999;background-image:url('http://rtv21.tv/web/wp-content/uploads/2015/04/logomob6.png');;right:0px;top:25%;width:105px;height:80px;-moz-border-radius:80px 0px 0px 80px;border-radius:80px 0px 0px 80px;-webkit-box-shadow: -4px 4px 10px rgba(50, 50, 50, 0.5);-moz-box-shadow:-4px 4px 10px rgba(50, 50, 50, 0.5);box-shadow:-4px 4px 10px rgba(50, 50, 50, 0.5);-webkit-touch-callout: none;-webkit-user-select: none;-khtml-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}
#cw_musicplayer_container .cw_musicplayer_container_inner{overflow:hidden;height:80px;}
#cw_musicplayer_container .cw_musicplayer_container_inner .cw_musicplayer_mainTitle{float:left;font-size:30px;padding:0px 5px 0px 10px;height:80px;line-height:80px;border-right:1px dashed #e3e3e3;width:19px;}
#cw_musicplayer_container #cw_musicplayer_controls{float:right;font-size:25px  !important;height:80px;width:28px;padding:-15px -15px -15px -15px;color:ghostwhite;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_top{height:36px;padding-top:10px;line-height:36px !important;color:ghostwhite;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_bottom{height:24px;line-height:24px  !important;font-size:18px  !important;overflow:hidden;color:ghostwhite;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_bottom .cw_musicplayer_controls_left{float:left;}
#cw_musicplayer_container #cw_musicplayer_controls .cw_musicplayer_controls_bottom .cw_musicplayer_controls_right{float:right;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPlay{cursor:pointer;text-align:center;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPlay:hover{color:#a8a8a8;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPause{cursor:pointer;text-align:center;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPause:hover{color:#a8a8a8;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPrev{cursor:pointer;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnPrev:hover{color:#a8a8a8;}
#cw_musicplayer_container #cw_musicplayer_controls_btnNext{cursor:pointer;display:none;}
#cw_musicplayer_container #cw_musicplayer_controls_btnNext:hover{color:#a8a8a8;}	</style>

<script src="http://rtv21.tv/web/wp-content/plugins/cw-music-player/js/soundmanager/soundmanager2-nodebug-jsmin.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#cw_musicplayer_controls_btnPlay').click(function(){
		cw_musicplayer_audio.nowPlaying.play();
		jQuery('#cw_musicplayer_controls_btnPlay').css('display','none');
		jQuery('#cw_musicplayer_controls_btnPause').css('display','block');
	});
	
	jQuery('#cw_musicplayer_controls_btnPause').click(function(){
		cw_musicplayer_audio.nowPlaying.pause();
		jQuery('#cw_musicplayer_controls_btnPause').css('display','none');
		jQuery('#cw_musicplayer_controls_btnPlay').css('display','block');
	});
	
	if(jQuery('#cw_musicplayer_controls_btnNext').length>0){
		jQuery('#cw_musicplayer_controls_btnNext').click(function(){
			cw_musicplayer_playlistId++;
			cw_musicplayer_playAudio(cw_musicplayer_playlistId);			
		});	
	}
	
	if(jQuery('#cw_musicplayer_controls_btnPrev').length>0){	
		jQuery('#cw_musicplayer_controls_btnPrev').click(function(){
			cw_musicplayer_playlistId--;
			cw_musicplayer_playAudio(cw_musicplayer_playlistId);			
		});		
	}
	
	
function cw_musicplayer_switchPlayPause(){
if(cw_musicplayer_audio.nowPlaying.playState==1){
	jQuery('#cw_musicplayer_controls_btnPlay').css('display','none');
	jQuery('#cw_musicplayer_controls_btnPause').css('display','block');
}else{
	jQuery('#cw_musicplayer_controls_btnPause').css('display','none');
	jQuery('#cw_musicplayer_controls_btnPlay').css('display','block');		
}

}
	
var cw_musicplayer_play_state=true;
var cw_musicplayer_play_autoplay=false;
var cw_musicplayer_play_shuffle=false;

function cw_musicplayer_setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function cw_musicplayer_getCookie(c_name){
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
if(cw_musicplayer_getCookie('cw_musicplayer_cookie')=='active'){cw_musicplayer_play_state=false;}else{cw_musicplayer_setCookie('cw_musicplayer_cookie','active');}
window.onunload = function(){if(cw_musicplayer_play_state===true){cw_musicplayer_setCookie('cw_musicplayer_cookie','notactive',-1);}}



	var cw_musicplayer_audio = [];
	var cw_musicplayer_playlistId=0;
	
	cw_musicplayer_audio.playlist = [	
'http://84.22.44.225:1935/live/radio.stream/playlist.m3u8'	];
	 
	function cw_musicplayer_playAudio(playlistId1){
		playlistId1 = playlistId1 ? playlistId1 : 0;
		if (cw_musicplayer_audio.nowPlaying){
			cw_musicplayer_audio.nowPlaying.destruct();
		}
			if(playlistId1 >= cw_musicplayer_audio.playlist.length){
				cw_musicplayer_playlistId = 0;
			}	
			if(playlistId1 < 0){
				cw_musicplayer_playlistId = cw_musicplayer_audio.playlist.length-1;
			}					
			cw_musicplayer_audio.nowPlaying = soundManager.createSound({
				id: 'CW_Track',
				url: cw_musicplayer_audio.playlist[cw_musicplayer_playlistId],
				autoLoad: cw_musicplayer_play_state,
				autoPlay: cw_musicplayer_play_state,
				volume: 50,
				onfinish: function(){
					cw_musicplayer_playlistId ++;
					cw_musicplayer_playAudio(cw_musicplayer_playlistId);
				}
			})	
		cw_musicplayer_switchPlayPause();
	}

soundManager.setup({
  url: 'http://rtv21.tv/web/wp-content/plugins/cw-music-player/js/soundmanager/swf/',
  flashVersion: 8, 
  useFlashBlock: false,
  onready: function() {
  
	if(jQuery('#cw_musicplayer_container').length>0){  
	  if(!cw_musicplayer_play_autoplay){
	  cw_musicplayer_play_stateOld=cw_musicplayer_play_state
	  cw_musicplayer_play_state=false;
	  cw_musicplayer_playAudio(cw_musicplayer_playlistId);
	  cw_musicplayer_play_state=cw_musicplayer_play_stateOld;
	  }else{
	  cw_musicplayer_playAudio(cw_musicplayer_playlistId);
	  }
		
		jQuery('#cw_musicplayer_container').css('display','block');
		jQuery('#cw_musicplayer_controls_btnNext').css('display','block');
		jQuery('#cw_musicplayer_controls_btnPrev').css('display','block');
		
	}
}
});

});
</script>


<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://rtv21.tv/web/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:site_name" content="RTV21 Media">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_GB">
<meta property="fb:app_id" content="1640355976197208">
<meta property="og:url" content="http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/">
<meta property="og:title" content="Ymeri: Buxheti e varfëron qytetarin e Kosovës">
<meta property="og:description" content="Ymeri tha se buxheti që prezantoi Qeveria e varfëron qytetarin e Kosovës “E dëgjova kryeministrin Mustafa që tha se rritja ekonomike jo që është më e madhe në rajon por dhe në vendet e BE-së. Kështu e kemi fituar një lloj stabiliteti dhe qëndrueshmërie ekonomike, që Kosova do ta ketë një të ardhme të ndritur.&hellip;">
<meta property="og:image" content="http://rtv21.tv/web/wp-content/uploads/2016/12/ymeri-1.jpg">
<meta property="og:image:width" content="635">
<meta property="og:image:height" content="374">
<meta property="article:published_time" content="2016-12-22T11:48:44+00:00">
<meta property="article:modified_time" content="2016-12-22T11:50:57+00:00">
<meta property="article:author" content="http://rtv21.tv/web/author/kreshnik/">
<meta property="article:section" content="Featured">
<meta property="article:tag" content="Lajme">
<meta property="article:tag" content="Vendi">

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://rtv21.tv/web/wp-admin/admin-ajax.php?td_theme_name=Newsmag&v=1.7";
var td_get_template_directory_uri="http://rtv21.tv/web/wp-content/themes/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_search_url="http://rtv21.tv/web/search/";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="Përdoruesi ose fjalëkalimi gabim!";
var td_email_user_incorrect="Emaili ose përdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="700";
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjetë majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjetë djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="Përmajtja nga %url% nuk mundi të shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi të shkarkohet.";
</script>


<!-- Header style compiled by theme -->

<style>
    
body {
        background-color: #efefef;
    }


    
    .td-header-top-menu,
    body .td-top-menu-full,
    .td-header-style-6 .td-top-menu-full {
        background-color: #ffffff;
    }



    .td-header-style-1 .td-header-sp-top-menu {
        padding-left: 13px;
        top: 0;
    }
    @media (min-width: 768px) and (max-width: 1023px) {
        .td-header-style-1 .td-header-sp-top-menu {
            margin-top: 0;
        }
    }
    .td-header-style-1 .td_ul_logout {
        position: relative;
        right: 7px;
    }
    .td-header-style-1 .td-header-sp-top-widget,
    .td-header-style-1 .td-top-menu-widget {
        right: 3px;
        top: 0;
    }
    @media (min-width: 768px) and (max-width: 1023px) {
        .td-header-style-1 .td-header-sp-top-widget,
        .td-header-style-1 .td-top-menu-widget {
            margin-top: 0;
        }
    }


    .td-header-style-2 .td-header-sp-top-menu {
        padding-left: 13px;
        padding-top: 0;
        padding-bottom: 0;
    }
    .td-header-style-2 .td-header-sp-top-widget {
        right: 3px;
        padding-top: 0;
        padding-bottom: 0;
    }
    .td-header-style-2 .td_ul_logout {
        position: relative;
        right: 7px;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td-icon-logout,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .top-header-menu .menu-item .td_user_logd_in {
        color: rgba(0,142,193,0.91);
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a:hover {
        color: #5b5b5b;
    }

    
    .sf-menu > .td-menu-item > a {
        font-size:13px;
	
    }
    
    body .td-block-color-style-2,
    .td-block-color-style-2.td_block_13 .meta-info {
        background-color: #686868;
    }
    
    body .td-block-color-style-2 .td-pulldown-filter-display-option,
    body .td-block-color-style-2 .td-pulldown-filter-list {
        background-color: #3d3d3d;
        background-color: rgba(61, 61, 61, 0.95);
    }
    
    body .td-block-color-style-2 .td-pulldown-filter-display-option,
    body .td-block-color-style-2 .td-pulldown-filter-list {
        border-color: #7c7c7c;
    }
    
    body .td-block-color-style-2 .td-next-prev-wrap .td-icon-font {
        background-color: #ffffff;
    }
    
    body .td-block-color-style-2 .td-icon-font,
    body .td-block-color-style-2 .td_ajax_load_more {
    	border-color: #3a3a3a;
        color: #3a3a3a;
    }
body {
background-color:#efefef;
background-image:url('http://rtv21.org/web/wp-content/uploads/2015/04/backgr1.png');
background-repeat:repeat-x;
                    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74945660-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-256271 single-format-standard ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves single_template_8 wpb-js-composer js-comp-ver-4.4.3 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">MBYLL</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-184"><a href="http://rtv21.tv/web/">Ballina</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-230"><a href="http://rtv21.tv/web/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/arsim/">Arsim</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/3/">Bota</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/kronike-e-zeze/">Kronike e zeze</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/lajme/2/">Rajoni</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-227"><a href="http://rtv21.tv/web/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/ekonomi/biznes/">Biznes</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/ekonomi/financa/">Financa</a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-233"><a href="http://rtv21.tv/web/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/atletike/">atletikë</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/2-2/">Basketboll</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/5-5/">Formula 1</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/1-2/">Futboll</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/sport/3-3/">Handball</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="http://rtv21.tv/web/category/kulture/">Kulturë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/art/">Art</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/balet/">Balet</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/film-teater/">Film + Teatër</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/histori/">Histori</a></li>
	<li class="menu-item-0"><a href="http://rtv21.tv/web/category/kulture/letersi/">Letërsi</a></li>
</ul>
</li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://rtv21.tv/web/category/opinione/">Opinione</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://rtv21.tv/web/category/intervista/">Intervista</a></li>
<li id="menu-item-133381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133381"><a href="http://rtv21.tv/web/category/7/">Te Tjera</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://rtv21.org/videos">21 WebTV</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Thursday, December 22, 2016</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-330"><a href="#">21 WEB</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-331"><a href="#">21 Plus</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-333"><a href="#">21 MIX</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336"><a href="#">21 Bussiness</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342"><a href="#">Radio 21</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-343"><a href="#">21 Youtube</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="#">21 Junior</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Portali-RTV-21/677761332321676" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/rtv21official" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://rtv21.tv/web/">
        <img class="td-retina-data" data-retina="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" src="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" alt=""/>
    </a>
    <meta itemprop="name" content="RTV21 Media">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://rtv21.tv/web/">
        <img class="td-retina-data" data-retina="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" src="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" alt=""/>
    </a>
    <meta itemprop="name" content="RTV21 Media">
    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-184"><a href="http://rtv21.tv/web/">Ballina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-230"><a href="http://rtv21.tv/web/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585beed55a27e = new td_block();
block_td_uid_1_585beed55a27e.id = "td_uid_1_585beed55a27e";
block_td_uid_1_585beed55a27e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1563635029 td_uid_1_585beed55a27e_rand"}';
block_td_uid_1_585beed55a27e.td_column_number = "3";
block_td_uid_1_585beed55a27e.block_type = "td_block_mega_menu";
block_td_uid_1_585beed55a27e.post_count = "5";
block_td_uid_1_585beed55a27e.found_posts = "31209";
block_td_uid_1_585beed55a27e.max_num_pages = "6242";
block_td_uid_1_585beed55a27e.header_color = "";
block_td_uid_1_585beed55a27e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_585beed55a27e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1563635029 td_uid_1_585beed55a27e_rand  td-pb-border-top"><div id=td_uid_1_585beed55a27e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-1-136-180x135.jpg" alt="" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë">Selimi: Buxheti nuk garanton formimin e Ushtrisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/osbe-dhuron-donacion-per-shoqaten-e-gazetareve/" rel="bookmark" title="OSBE dhuron donacion për Shoqatën e Gazetarëve"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-220-180x135.jpg" alt="" title="OSBE dhuron donacion për Shoqatën e Gazetarëve"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/osbe-dhuron-donacion-per-shoqaten-e-gazetareve/" rel="bookmark" title="OSBE dhuron donacion për Shoqatën e Gazetarëve">OSBE dhuron donacion për Shoqatën e Gazetarëve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/kadrijaj-te-mos-kercenohen-veteranet-e-luftes-per-pension/" rel="bookmark" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-219-180x135.jpg" alt="" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/kadrijaj-te-mos-kercenohen-veteranet-e-luftes-per-pension/" rel="bookmark" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension">Kadrijaj: Të mos kërcënohen veteranët e luftës për pension</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/gylen-nuk-kam-lidhje-me-vrasjen-e-ambasadorit-rus/" rel="bookmark" title="Gylen: Nuk kam lidhje me vrasjen e ambasadorit rus"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/Gulen-180x135.jpg" alt="" title="Gylen: Nuk kam lidhje me vrasjen e ambasadorit rus"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/gylen-nuk-kam-lidhje-me-vrasjen-e-ambasadorit-rus/" rel="bookmark" title="Gylen: Nuk kam lidhje me vrasjen e ambasadorit rus">Gylen: Nuk kam lidhje me vrasjen e ambasadorit rus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/qendroi-31-vjet-i-pafajshem-ne-burg-demshpeblehet-me-75-dollare/" rel="bookmark" title="Qëndroi 31 vjet i pafajshëm në burg, dëmshpëblehet me 75 dollarë!"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/Lawrence-McKinney1-1-180x135.jpg" alt="" title="Qëndroi 31 vjet i pafajshëm në burg, dëmshpëblehet me 75 dollarë!"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/qendroi-31-vjet-i-pafajshem-ne-burg-demshpeblehet-me-75-dollare/" rel="bookmark" title="Qëndroi 31 vjet i pafajshëm në burg, dëmshpëblehet me 75 dollarë!">Qëndroi 31 vjet i pafajshëm në burg, dëmshpëblehet me 75 dollarë!</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585beed55a27e" id="td_uid_2_585beed59b11f" data-td_block_id="td_uid_1_585beed55a27e" data-td_filter_value="" href="http://rtv21.tv/web/category/lajme/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_585beed55a27e"  id="td_uid_3_585beed59b278" data-td_block_id="td_uid_1_585beed55a27e" data-td_filter_value="28" href="http://rtv21.tv/web/category/lajme/1/">Vendi</a><a class="mega-menu-sub-cat-td_uid_1_585beed55a27e"  id="td_uid_4_585beed59b4b2" data-td_block_id="td_uid_1_585beed55a27e" data-td_filter_value="27" href="http://rtv21.tv/web/category/lajme/2/">Rajoni</a><a class="mega-menu-sub-cat-td_uid_1_585beed55a27e"  id="td_uid_5_585beed59b66a" data-td_block_id="td_uid_1_585beed55a27e" data-td_filter_value="26" href="http://rtv21.tv/web/category/lajme/3/">Bota</a><a class="mega-menu-sub-cat-td_uid_1_585beed55a27e"  id="td_uid_6_585beed59b8aa" data-td_block_id="td_uid_1_585beed55a27e" data-td_filter_value="83" href="http://rtv21.tv/web/category/lajme/arsim/">Arsim</a><a class="mega-menu-sub-cat-td_uid_1_585beed55a27e"  id="td_uid_7_585beed59ba60" data-td_block_id="td_uid_1_585beed55a27e" data-td_filter_value="78" href="http://rtv21.tv/web/category/lajme/kronike-e-zeze/">Kronike e zeze</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585beed55a27e" data-td_block_id="td_uid_1_585beed55a27e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585beed55a27e" data-td_block_id="td_uid_1_585beed55a27e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-227"><a href="http://rtv21.tv/web/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_585beed59fd21 = new td_block();
block_td_uid_8_585beed59fd21.id = "td_uid_8_585beed59fd21";
block_td_uid_8_585beed59fd21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3450476159 td_uid_8_585beed59fd21_rand"}';
block_td_uid_8_585beed59fd21.td_column_number = "3";
block_td_uid_8_585beed59fd21.block_type = "td_block_mega_menu";
block_td_uid_8_585beed59fd21.post_count = "5";
block_td_uid_8_585beed59fd21.found_posts = "1188";
block_td_uid_8_585beed59fd21.max_num_pages = "238";
block_td_uid_8_585beed59fd21.header_color = "";
block_td_uid_8_585beed59fd21.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_585beed59fd21);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3450476159 td_uid_8_585beed59fd21_rand  td-pb-border-top"><div id=td_uid_8_585beed59fd21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/dogana-thyen-rekord-arketon-mbi-1-miliard-euro-te-hyra/" rel="bookmark" title="Dogana thyen rekord, arkëton mbi 1 miliard euro të hyra"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/10/dogana-logo-1-180x135.jpg" alt="" title="Dogana thyen rekord, arkëton mbi 1 miliard euro të hyra"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/dogana-thyen-rekord-arketon-mbi-1-miliard-euro-te-hyra/" rel="bookmark" title="Dogana thyen rekord, arkëton mbi 1 miliard euro të hyra">Dogana thyen rekord, arkëton mbi 1 miliard euro të hyra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/mustafa-buxheti-per-vitin-2017-eshte-buxhet-i-zhvillimit/" rel="bookmark" title="Mustafa: Buxheti për vitin 2017 është buxhet i zhvillimit"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/mustafa-3-180x135.jpg" alt="" title="Mustafa: Buxheti për vitin 2017 është buxhet i zhvillimit"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/mustafa-buxheti-per-vitin-2017-eshte-buxhet-i-zhvillimit/" rel="bookmark" title="Mustafa: Buxheti për vitin 2017 është buxhet i zhvillimit">Mustafa: Buxheti për vitin 2017 është buxhet i zhvillimit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/hoti-prezanton-projektligjin-e-buxhetit-per-vitin-2017/" rel="bookmark" title="Hoti prezanton projektligjin e buxhetit për vitin 2017"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-1-134-180x135.jpg" alt="" title="Hoti prezanton projektligjin e buxhetit për vitin 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/hoti-prezanton-projektligjin-e-buxhetit-per-vitin-2017/" rel="bookmark" title="Hoti prezanton projektligjin e buxhetit për vitin 2017">Hoti prezanton projektligjin e buxhetit për vitin 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/berzh-24-milion-euro-per-fuqizimin-e-sektorit-financiar/" rel="bookmark" title="BERZH, 24 milionë euro për fuqizimin e sektorit financiar"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/berzhi-180x135.jpg" alt="" title="BERZH, 24 milionë euro për fuqizimin e sektorit financiar"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/berzh-24-milion-euro-per-fuqizimin-e-sektorit-financiar/" rel="bookmark" title="BERZH, 24 milionë euro për fuqizimin e sektorit financiar">BERZH, 24 milionë euro për fuqizimin e sektorit financiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/kuvendi-diskuton-per-buxhetin-e-vitit-te-ardhshem/" rel="bookmark" title="Kuvendi diskuton për buxhetin e vitit të ardhshëm"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/09/kuvendi1-180x135.jpg" alt="" title="Kuvendi diskuton për buxhetin e vitit të ardhshëm"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/kuvendi-diskuton-per-buxhetin-e-vitit-te-ardhshem/" rel="bookmark" title="Kuvendi diskuton për buxhetin e vitit të ardhshëm">Kuvendi diskuton për buxhetin e vitit të ardhshëm</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_585beed59fd21" id="td_uid_9_585beed5a7cd2" data-td_block_id="td_uid_8_585beed59fd21" data-td_filter_value="" href="http://rtv21.tv/web/category/ekonomi/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_8_585beed59fd21"  id="td_uid_10_585beed5a7e1a" data-td_block_id="td_uid_8_585beed59fd21" data-td_filter_value="30" href="http://rtv21.tv/web/category/ekonomi/biznes/">Biznes</a><a class="mega-menu-sub-cat-td_uid_8_585beed59fd21"  id="td_uid_11_585beed5a7fea" data-td_block_id="td_uid_8_585beed59fd21" data-td_filter_value="31" href="http://rtv21.tv/web/category/ekonomi/financa/">Financa</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585beed59fd21" data-td_block_id="td_uid_8_585beed59fd21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585beed59fd21" data-td_block_id="td_uid_8_585beed59fd21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-233"><a href="http://rtv21.tv/web/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_585beed5abc48 = new td_block();
block_td_uid_12_585beed5abc48.id = "td_uid_12_585beed5abc48";
block_td_uid_12_585beed5abc48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3139002176 td_uid_12_585beed5abc48_rand"}';
block_td_uid_12_585beed5abc48.td_column_number = "3";
block_td_uid_12_585beed5abc48.block_type = "td_block_mega_menu";
block_td_uid_12_585beed5abc48.post_count = "5";
block_td_uid_12_585beed5abc48.found_posts = "5519";
block_td_uid_12_585beed5abc48.max_num_pages = "1104";
block_td_uid_12_585beed5abc48.header_color = "";
block_td_uid_12_585beed5abc48.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_12_585beed5abc48);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3139002176 td_uid_12_585beed5abc48_rand  td-pb-border-top"><div id=td_uid_12_585beed5abc48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/charles-barkley-nuk-i-kerkoj-falje-michael-jordan-it/" rel="bookmark" title="Charles Barkley: Nuk i kërkoj falje Michael Jordan-it"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/barkley-jordan-041615-ftrjpg_l9lxkuo5p5l81kksjbz4r2v14-180x135.jpg" alt="" title="Charles Barkley: Nuk i kërkoj falje Michael Jordan-it"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/charles-barkley-nuk-i-kerkoj-falje-michael-jordan-it/" rel="bookmark" title="Charles Barkley: Nuk i kërkoj falje Michael Jordan-it">Charles Barkley: Nuk i kërkoj falje Michael Jordan-it</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/alcacer-me-ne-fund-shenon-per-barcelonen/" rel="bookmark" title="Alcacer më në fund shënon për Barcelonën"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/paco-alcacer-arda-turan-barcelona-hercules-copa-del-rey-12212016_1uolrieckpdrbzpwrlgc9c34w-180x135.jpg" alt="" title="Alcacer më në fund shënon për Barcelonën"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/alcacer-me-ne-fund-shenon-per-barcelonen/" rel="bookmark" title="Alcacer më në fund shënon për Barcelonën">Alcacer më në fund shënon për Barcelonën</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/futbollistet-me-te-mire-te-la-ligas-per-kete-sezon/" rel="bookmark" title="Futbollistët më të mirë të La Ligas për këtë sezon"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/1-35-180x135.jpg" alt="" title="Futbollistët më të mirë të La Ligas për këtë sezon"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/futbollistet-me-te-mire-te-la-ligas-per-kete-sezon/" rel="bookmark" title="Futbollistët më të mirë të La Ligas për këtë sezon">Futbollistët më të mirë të La Ligas për këtë sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/city-50-milione-funta-per-mbrojtesin-e-southamptonit/" rel="bookmark" title="City 50 milionë funta  për mbrojtësin e Southamptonit"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/3B90925300000578-4056400-image-a-1_1482356312525-180x135.jpg" alt="" title="City 50 milionë funta  për mbrojtësin e Southamptonit"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/city-50-milione-funta-per-mbrojtesin-e-southamptonit/" rel="bookmark" title="City 50 milionë funta  për mbrojtësin e Southamptonit">City 50 milionë funta  për mbrojtësin e Southamptonit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/mustafi-tregon-pse-ai-e-koscielny-jane-partneritet-aq-i-mire/" rel="bookmark" title="Mustafi tregon pse ai e Koscielny janë partneritet aq i mirë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/shkodran-mustafi-laurent-koscielny-diego-costa-180x135.jpg" alt="" title="Mustafi tregon pse ai e Koscielny janë partneritet aq i mirë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/mustafi-tregon-pse-ai-e-koscielny-jane-partneritet-aq-i-mire/" rel="bookmark" title="Mustafi tregon pse ai e Koscielny janë partneritet aq i mirë">Mustafi tregon pse ai e Koscielny janë partneritet aq i mirë</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_585beed5abc48" id="td_uid_13_585beed5c1b7a" data-td_block_id="td_uid_12_585beed5abc48" data-td_filter_value="" href="http://rtv21.tv/web/category/sport/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_585beed5abc48"  id="td_uid_14_585beed5c1d44" data-td_block_id="td_uid_12_585beed5abc48" data-td_filter_value="33" href="http://rtv21.tv/web/category/sport/1-2/">Futboll</a><a class="mega-menu-sub-cat-td_uid_12_585beed5abc48"  id="td_uid_15_585beed5c1efd" data-td_block_id="td_uid_12_585beed5abc48" data-td_filter_value="49" href="http://rtv21.tv/web/category/sport/13/">Volejboll</a><a class="mega-menu-sub-cat-td_uid_12_585beed5abc48"  id="td_uid_16_585beed5c211b" data-td_block_id="td_uid_12_585beed5abc48" data-td_filter_value="34" href="http://rtv21.tv/web/category/sport/2-2/">Basketboll</a><a class="mega-menu-sub-cat-td_uid_12_585beed5abc48"  id="td_uid_17_585beed5c22bb" data-td_block_id="td_uid_12_585beed5abc48" data-td_filter_value="48" href="http://rtv21.tv/web/category/sport/3-3/">Handball</a><a class="mega-menu-sub-cat-td_uid_12_585beed5abc48"  id="td_uid_18_585beed5c245c" data-td_block_id="td_uid_12_585beed5abc48" data-td_filter_value="50" href="http://rtv21.tv/web/category/sport/5-5/">Formula 1</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585beed5abc48" data-td_block_id="td_uid_12_585beed5abc48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585beed5abc48" data-td_block_id="td_uid_12_585beed5abc48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-229"><a href="http://rtv21.tv/web/category/kulture/">Kulturë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_585beed5c645c = new td_block();
block_td_uid_19_585beed5c645c.id = "td_uid_19_585beed5c645c";
block_td_uid_19_585beed5c645c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1784139080 td_uid_19_585beed5c645c_rand"}';
block_td_uid_19_585beed5c645c.td_column_number = "3";
block_td_uid_19_585beed5c645c.block_type = "td_block_mega_menu";
block_td_uid_19_585beed5c645c.post_count = "5";
block_td_uid_19_585beed5c645c.found_posts = "2636";
block_td_uid_19_585beed5c645c.max_num_pages = "528";
block_td_uid_19_585beed5c645c.header_color = "";
block_td_uid_19_585beed5c645c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_585beed5c645c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1784139080 td_uid_19_585beed5c645c_rand  td-pb-border-top"><div id=td_uid_19_585beed5c645c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/washington-dhe-davis-marrin-pjese-ne-premieren-e-fences/" rel="bookmark" title="Washington dhe Davis marrin pjesë në premierën e “Fences”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/Fences-180x135.jpeg" alt="" title="Washington dhe Davis marrin pjesë në premierën e “Fences”"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/washington-dhe-davis-marrin-pjese-ne-premieren-e-fences/" rel="bookmark" title="Washington dhe Davis marrin pjesë në premierën e “Fences”">Washington dhe Davis marrin pjesë në premierën e “Fences”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/vogue-prizreni-pishtar-i-kreativitetit-ne-kosove/" rel="bookmark" title="Vogue: Prizreni pishtar i kreativitetit në Kosovë"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/prizreni-180x135.jpg" alt="" title="Vogue: Prizreni pishtar i kreativitetit në Kosovë"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/vogue-prizreni-pishtar-i-kreativitetit-ne-kosove/" rel="bookmark" title="Vogue: Prizreni pishtar i kreativitetit në Kosovë">Vogue: Prizreni pishtar i kreativitetit në Kosovë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/alan-thicke-vdiq-nga-sulmi-ne-zemer/" rel="bookmark" title="Alan Thicke vdiq nga sulmi në zemër"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-5-39-180x135.jpg" alt="" title="Alan Thicke vdiq nga sulmi në zemër"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/alan-thicke-vdiq-nga-sulmi-ne-zemer/" rel="bookmark" title="Alan Thicke vdiq nga sulmi në zemër">Alan Thicke vdiq nga sulmi në zemër</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/kush-ishin-prezantuesit-e-pare-te-festivalit-ne-rtsh/" rel="bookmark" title="Kush ishin prezantuesit e parë të Festivalit në RTSH?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/331a29ece2ca6f7e0f6bf0da814ade9e_1482346477-285108-180x135.jpg" alt="" title="Kush ishin prezantuesit e parë të Festivalit në RTSH?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/kush-ishin-prezantuesit-e-pare-te-festivalit-ne-rtsh/" rel="bookmark" title="Kush ishin prezantuesit e parë të Festivalit në RTSH?">Kush ishin prezantuesit e parë të Festivalit në RTSH?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/nis-festivali-i-radiotelevizionit-shqiptar/" rel="bookmark" title="Nis Festivali i Radiotelevizionit Shqiptar"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/festivali-1-180x135.jpg" alt="" title="Nis Festivali i Radiotelevizionit Shqiptar"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/nis-festivali-i-radiotelevizionit-shqiptar/" rel="bookmark" title="Nis Festivali i Radiotelevizionit Shqiptar">Nis Festivali i Radiotelevizionit Shqiptar</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_585beed5c645c" id="td_uid_20_585beed5d2503" data-td_block_id="td_uid_19_585beed5c645c" data-td_filter_value="" href="http://rtv21.tv/web/category/kulture/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_19_585beed5c645c"  id="td_uid_21_585beed5d26d9" data-td_block_id="td_uid_19_585beed5c645c" data-td_filter_value="39" href="http://rtv21.tv/web/category/kulture/art/">Art</a><a class="mega-menu-sub-cat-td_uid_19_585beed5c645c"  id="td_uid_22_585beed5d28b6" data-td_block_id="td_uid_19_585beed5c645c" data-td_filter_value="76" href="http://rtv21.tv/web/category/kulture/balet/">Balet</a><a class="mega-menu-sub-cat-td_uid_19_585beed5c645c"  id="td_uid_23_585beed5d2a6e" data-td_block_id="td_uid_19_585beed5c645c" data-td_filter_value="37" href="http://rtv21.tv/web/category/kulture/film-teater/">Film + Teatër</a><a class="mega-menu-sub-cat-td_uid_19_585beed5c645c"  id="td_uid_24_585beed5d2c5d" data-td_block_id="td_uid_19_585beed5c645c" data-td_filter_value="73" href="http://rtv21.tv/web/category/kulture/histori/">Histori</a><a class="mega-menu-sub-cat-td_uid_19_585beed5c645c"  id="td_uid_25_585beed5d2e1e" data-td_block_id="td_uid_19_585beed5c645c" data-td_filter_value="38" href="http://rtv21.tv/web/category/kulture/letersi/">Letërsi</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_585beed5c645c" data-td_block_id="td_uid_19_585beed5c645c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_585beed5c645c" data-td_block_id="td_uid_19_585beed5c645c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231"><a href="http://rtv21.tv/web/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228"><a href="http://rtv21.tv/web/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu td-mega-menu-page menu-item-133381"><a href="http://rtv21.tv/web/category/7/">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-234"><a href="http://rtv21.org/videos">21 WebTV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://rtv21.tv/web/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-256271" class="td-post-template-8 post-256271 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lajme category-28" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://rtv21.tv/web/"><span itemprop="title">Fillimi</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Të gjitha postet në Lajme" class="entry-crumb" itemprop="url" href="http://rtv21.tv/web/category/lajme/"><span itemprop="title">Lajme</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ymeri: Buxheti e varfëron qytetarin e Kosovës"><meta itemprop="url" content = "http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/">Ymeri: Buxheti e varfëron qytetarin e Kosovës</span></div></div>
        <div class="td-post-featured-image">
            <div class="td-post-featured-image"><a href="http://rtv21.tv/web/wp-content/uploads/2016/12/ymeri-1.jpg" data-caption=""><img width="635" height="374" itemprop="image" class="entry-thumb td-modal-image" src="http://rtv21.tv/web/wp-content/uploads/2016/12/ymeri-1.jpg" alt="" title="ymeri"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="http://rtv21.tv/web/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="http://rtv21.tv/web/category/lajme/1/">Vendi</a></li></ul>
        <header>
            <h1 itemprop="name" class="entry-title">Ymeri: Buxheti e varfëron qytetarin e Kosovës</h1>

            

            <div class="meta-info">

                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T12:48:44+00:00" >22 December 2016 12:48 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-256271">302</span></div>                <div class="td-post-comments"><a href="http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frtv21.tv%2Fweb%2Fymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ymeri%3A+Buxheti+e+varf%C3%ABron+qytetarin+e+Kosov%C3%ABs&url=http%3A%2F%2Frtv21.tv%2Fweb%2Fymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves%2F&via=RTV21+Media"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/&amp;media=http://rtv21.tv/web/wp-content/uploads/2016/12/ymeri-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

    <div class="td-post-content td-pb-padding-side">

    <p style="text-align: center;"><strong>Ymeri tha se buxheti që prezantoi Qeveria e varfëron qytetarin e Kosovës</strong></p>
<p style="text-align: justify;">“E dëgjova kryeministrin Mustafa që tha se rritja ekonomike jo që është më e madhe në rajon por dhe në vendet e BE-së. Kështu e kemi fituar një lloj stabiliteti dhe qëndrueshmërie ekonomike, që Kosova do ta ketë një të ardhme të ndritur. Ndërkohë në realitet edhe po të jetë kjo rritje ekonomike, pra Kosova nuk është duke u zhvilluar, sepse ekonomia jonë është jashtëzakonisht e dobët”, tha Ymeri.</p>
<p style="text-align: justify;">Sipas tij këtu ka hapësirë për të mashtruar me numra dhe këtë hapësirë Qeveria zakonisht e përdor.</p>
<p style="text-align: justify;">Qëndrimin e deputetëve të PDK-së Ymeri e ka quajtur veprim përtej hipokrizisë.</p>
<p style="text-align: justify;">“Grupi i PDK tha se ky buxhet nuk vlen pesë pare dhe pastaj tha se do ta votojnë. Kjo është përtej hipokrizisë. Ky buxhet nuk meriton të kalohet, as kjo Qeveri të përgëzohet. Vazhdimi i kësaj situate në aspektin ekonomik, po e bënë Kosovën që interesimi për të ikur po rritet”, tha Ymeri.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frtv21.tv%2Fweb%2Fymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ymeri%3A+Buxheti+e+varf%C3%ABron+qytetarin+e+Kosov%C3%ABs&url=http%3A%2F%2Frtv21.tv%2Fweb%2Fymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves%2F&via=RTV21+Media"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/&amp;media=http://rtv21.tv/web/wp-content/uploads/2016/12/ymeri-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rtv21.tv/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/" data-text="Ymeri: Buxheti e varfëron qytetarin e Kosovës" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="http://rtv21.tv/web/irina-fsheh-barkun-tregon-unazen/">Irina fsheh barkun, tregon unazën</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="http://rtv21.tv/web/dogana-thyen-rekord-arketon-mbi-1-miliard-euro-te-hyra/">Dogana thyen rekord, arkëton mbi 1 miliard euro të hyra</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://rtv21.tv/web/author/">Kreshnik Dukaj</a></span></div>	    <meta itemprop="author" content = "Kreshnik Dukaj"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_26_585beed5ddc98 = new td_block();
block_td_uid_26_585beed5ddc98.id = "td_uid_26_585beed5ddc98";
block_td_uid_26_585beed5ddc98.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_658805338 td_uid_26_585beed5ddc98_rand","td_column_number":3,"live_filter_cur_post_id":256271,"live_filter_cur_post_author":"9"}';
block_td_uid_26_585beed5ddc98.td_column_number = "3";
block_td_uid_26_585beed5ddc98.block_type = "td_block_related_posts";
block_td_uid_26_585beed5ddc98.post_count = "3";
block_td_uid_26_585beed5ddc98.found_posts = "31882";
block_td_uid_26_585beed5ddc98.max_num_pages = "10628";
block_td_uid_26_585beed5ddc98.header_color = "";
block_td_uid_26_585beed5ddc98.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_26_585beed5ddc98);
</script><div class="td_block_wrap td_block_related_posts td_block_id_658805338 td_uid_26_585beed5ddc98_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_27_585beed6237a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_585beed5ddc98" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_28_585beed6237e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_585beed5ddc98" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_26_585beed5ddc98 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-1-136-238x178.jpg" alt="" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë">Selimi: Buxheti nuk garanton formimin e Ushtrisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/osbe-dhuron-donacion-per-shoqaten-e-gazetareve/" rel="bookmark" title="OSBE dhuron donacion për Shoqatën e Gazetarëve"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-220-238x178.jpg" alt="" title="OSBE dhuron donacion për Shoqatën e Gazetarëve"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/osbe-dhuron-donacion-per-shoqaten-e-gazetareve/" rel="bookmark" title="OSBE dhuron donacion për Shoqatën e Gazetarëve">OSBE dhuron donacion për Shoqatën e Gazetarëve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/kadrijaj-te-mos-kercenohen-veteranet-e-luftes-per-pension/" rel="bookmark" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-219-238x178.jpg" alt="" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/kadrijaj-te-mos-kercenohen-veteranet-e-luftes-per-pension/" rel="bookmark" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension">Kadrijaj: Të mos kërcënohen veteranët e luftës për pension</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_585beed5ddc98" data-td_block_id="td_uid_26_585beed5ddc98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_585beed5ddc98" data-td_block_id="td_uid_26_585beed5ddc98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>S'KA KOMENTE</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/ymeri-buxheti-i-kosoves-e-varferon-qytetarin-e-kosoves/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>				<form action="http://rtv21.tv/web/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Emri:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Emaili:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='256271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                            </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post --><!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://rtv21.tv/web/"><img class="td-retina-data" src="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" data-retina="http://rtv21.tv/web/wp-content/uploads/2016/02/logoere221.png" alt=""/></a></div><div class="footer-text-wrap">Kjo faqe kontrollohet dhe menaxhohet nga RTV 21. Të gjitha materialet në të, përfshirë fotografitë, janë të mbrojtura me copyright të RTV 21.<div class="footer-email-wrap">Na kontaktoni: <a href="mailto:info@rtv21.tv">info@rtv21.tv</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Portali-RTV-21/677761332321676" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/rtv21official" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_29_585beed6266ad = new td_block();
block_td_uid_29_585beed6266ad.id = "td_uid_29_585beed6266ad";
block_td_uid_29_585beed6266ad.atts = '{"custom_title":"EDHE M\u00cb SHUM\u00cb POSTIME","border_top":"no_border_top","limit":3,"class":"td_block_id_3010904720 td_uid_29_585beed6266ad_rand"}';
block_td_uid_29_585beed6266ad.td_column_number = "1";
block_td_uid_29_585beed6266ad.block_type = "td_block_7";
block_td_uid_29_585beed6266ad.post_count = "3";
block_td_uid_29_585beed6266ad.found_posts = "54529";
block_td_uid_29_585beed6266ad.max_num_pages = "18177";
block_td_uid_29_585beed6266ad.header_color = "";
block_td_uid_29_585beed6266ad.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_29_585beed6266ad);
</script><div class="td_block_wrap td_block_7 td_block_id_3010904720 td_uid_29_585beed6266ad_rand"><h4 class="block-title"><span>EDHE MË SHUMË POSTIME</span></h4><div id=td_uid_29_585beed6266ad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-1-136-100x75.jpg" alt="" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë">Selimi: Buxheti nuk garanton formimin e Ushtrisë</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T16:15:36+00:00" >22 December 2016 4:15 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Egzona Mehmeti"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://rtv21.tv/web/osbe-dhuron-donacion-per-shoqaten-e-gazetareve/" rel="bookmark" title="OSBE dhuron donacion për Shoqatën e Gazetarëve"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-220-100x75.jpg" alt="" title="OSBE dhuron donacion për Shoqatën e Gazetarëve"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/osbe-dhuron-donacion-per-shoqaten-e-gazetareve/" rel="bookmark" title="OSBE dhuron donacion për Shoqatën e Gazetarëve">OSBE dhuron donacion për Shoqatën e Gazetarëve</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T16:09:25+00:00" >22 December 2016 4:09 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Egzona Mehmeti"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://rtv21.tv/web/kadrijaj-te-mos-kercenohen-veteranet-e-luftes-per-pension/" rel="bookmark" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-219-100x75.jpg" alt="" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/kadrijaj-te-mos-kercenohen-veteranet-e-luftes-per-pension/" rel="bookmark" title="Kadrijaj: Të mos kërcënohen veteranët e luftës për pension">Kadrijaj: Të mos kërcënohen veteranët e luftës për pension</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T15:59:08+00:00" >22 December 2016 3:59 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Blerta Berisha"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>KATEGORI E POPULLARIZUAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://rtv21.tv/web/category/lajme/">Lajme<span class="td-cat-no">31177</span></a></li><li><a href="http://rtv21.tv/web/category/lajme/1/">Vendi<span class="td-cat-no">17896</span></a></li><li><a href="http://rtv21.tv/web/category/7/">Te Tjera<span class="td-cat-no">13899</span></a></li><li><a href="http://rtv21.tv/web/category/lajme/3/">Bota<span class="td-cat-no">8193</span></a></li><li><a href="http://rtv21.tv/web/category/sport/">Sport<span class="td-cat-no">5512</span></a></li><li><a href="http://rtv21.tv/web/category/sport/1-2/">Futboll<span class="td-cat-no">4681</span></a></li><li><a href="http://rtv21.tv/web/category/7/showbiz/">Showbiz<span class="td-cat-no">4194</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2015 - RTV21 Media - Tel +38138550088                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180"><a href="#">Disclaimer</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181"><a href="#">Privacy</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182"><a href="#">Advertisement</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183"><a href="#">Contact us</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



	<div id="cw_musicplayer_container">
		<div class="cw_musicplayer_container_inner">
			<div id="cw_musicplayer_controls">
				<div class="cw_musicplayer_controls_top">
					<span id="cw_musicplayer_controls_btnPlay">►</span>
					<span id="cw_musicplayer_controls_btnPause">‖</span>
				</div>
				<div class="cw_musicplayer_controls_bottom">
					<div class="cw_musicplayer_controls_left">
				</div>
			</div>
		</div>
	</div>	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Më shumë artikuj</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"><img width="300" height="160" itemprop="image" class="entry-thumb" src="http://rtv21.tv/web/wp-content/uploads/2016/12/unnamed-1-136-300x160.jpg" alt="" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë"/></a></div>                            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/" rel="bookmark" title="Selimi: Buxheti nuk garanton formimin e Ushtrisë">Selimi: Buxheti nuk garanton formimin e Ushtrisë</a></h3>
            <div class="td-module-meta-info">
                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T16:15:36+00:00" >22 December 2016 4:15 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://rtv21.tv/web/selimi-buxheti-nuk-garanton-formimin-e-ushtrise/#respond">0</a></div>            </div>

            
            <meta itemprop="author" content = "Egzona Mehmeti"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7 (rara)
        Deploy mode: deploy
        
        uid: 585beed6bf36b
    -->

    <script type='text/javascript' src='http://rtv21.tv/web/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1.7'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1640355976197208"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_GB\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://rtv21.tv/web/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<div id="fb-root"></div></body>
</html>